<!DOCTYPE html><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Playfair+Display:400,700,700italic%7CRoboto+Slab%3A400%2C700%7CEB+Garamond%7CMontserrat%3A400%2C500%2C700%7COpen+Sans%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&subset=latin%2Clatin-ext" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://confidencial.com.ni/xmlrpc.php"><link rel="shortcut icon" type="image/png" href="https://confidencial.com.ni/wp-content/themes/confidencial/img/favicon.png"/><title>Nicaragua | Economía | &quot;Empleo 96%&quot;, ¿quién le cree?</title><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="confidencial_ni" /><meta name="twitter:domain" content="Confidencial" /><meta name="twitter:title" content="Nicaragua | Economía | &quot;Empleo 96%&quot;, ¿quién le cree?" /><meta name="twitter:description" content="Economistas cuestionan estadísticas gubernamentales de empleo, que incluyen como &quot;empleados&quot; a quienes trabajaron solo una hora a" /><meta name="twitter:url" content="https://confidencial.com.ni/empleo-96-quien-le-cree-2/" /><meta name="twitter:image:src" content="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg" /><meta name="description" content="Economistas cuestionan estadísticas gubernamentales de empleo, que incluyen como &quot;empleados&quot; a quienes trabajaron solo una hora a"/><link rel="canonical" href="https://confidencial.com.ni/empleo-96-quien-le-cree-2/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Economistas cuestionan estadísticas gubernamentales de empleo, que incluyen como &quot;empleados&quot; a quienes trabajaron solo una hora a" /><meta name="twitter:title" content="Nicaragua | Economía | &quot;Empleo 96%&quot;, ¿quién le cree?" /><meta name="twitter:site" content="@confidencial_ni" /><meta name="twitter:image" content="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg" /><meta name="twitter:creator" content="@IvanOlivares66" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Confidencial &raquo; Feed" href="https://confidencial.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="Confidencial &raquo; RSS de los comentarios" href="https://confidencial.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Confidencial &raquo; &#8220;Empleo 96%&#8221;, ¿quién le cree? RSS de los comentarios" href="https://confidencial.com.ni/empleo-96-quien-le-cree-2/feed/" /><meta property="og:image" content="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22-300x200.jpg"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencial.com.ni\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wgs-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-google-search/wgs.css' type='text/css' media='all' /><link rel='stylesheet' id='wgs2-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-google-search/wgs2.css' type='text/css' media='all' /><link rel='stylesheet' id='simple-payments-css'  href='https://confidencial.com.ni/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://confidencial.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='jeherve_post_embed-css'  href='https://confidencial.com.ni/wp-content/plugins/rest-api-post-embeds/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link rel='stylesheet' id='confidencial-style-css'  href='https://confidencial.com.ni/wp-content/themes/confidencial/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://confidencial.com.ni/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://confidencial.com.ni/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://confidencial.com.ni/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://confidencial.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://confidencial.com.ni/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/wp-gfycat/js/gfycat_test_.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://confidencial.com.ni/wp-json/' /><link rel='shortlink' href='https://confidencial.com.ni/?p=32688' /><link rel="alternate" type="application/json+oembed" href="https://confidencial.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencial.com.ni%2Fempleo-96-quien-le-cree-2%2F" /><link rel="alternate" type="text/xml+oembed" href="https://confidencial.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencial.com.ni%2Fempleo-96-quien-le-cree-2%2F&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px
12px 12px 12px;position:relative;z-index:1000}div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited{font-size:14px;color:#6D9F00;vertical-align:bottom}.printfriendly
a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a
img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a
span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://confidencial.com.ni/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=1beb11af3f&wpp_id=32688';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <style type="text/css">.essb_links.essb_share .essb_link_print
a{background-color:#2a5912!important}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/confidencial.com.ni\/wp-admin\/admin-ajax.php","essb3_nonce":"23dabe8240","essb3_plugin_url":"https:\/\/confidencial.com.ni\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/confidencial.com.ni\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"self","post_id":32688};</script><link rel="amphtml" href="https://confidencial.com.ni/empleo-96-quien-le-cree-2/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-13285749-1', 'auto');
  ga('send', 'pageview');</script> <meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Confidencial"/><meta property="og:title" content="&quot;Empleo 96%&quot;, ¿quién le cree?"/><meta property="og:url" content="https://confidencial.com.ni/empleo-96-quien-le-cree-2/"/><meta property="og:type" content="article"/><meta property="og:description" content="Las ferias de empleo convocan a miles de personas que, currículo en mano, acuden a esos lugares con la esperanza de conseguir trabajo, del mismo modo que no es raro ver por las calles a ciudadanos caminando con un folder bajo el brazo, con copias y copias de su historia laboral, con certificados y d"/><meta property="og:image" content="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg"/><meta property="article:published_time" content="2017-08-14T07:22:38+00:00"/><meta property="article:modified_time" content="2017-08-14T07:42:20+00:00" /><meta property="og:updated_time" content="2017-08-14T07:42:20+00:00" /><meta property="article:section" content="Economía"/><meta property="article:section" content="Principal"/><meta itemprop="name" content="&quot;Empleo 96%&quot;, ¿quién le cree?"/><meta itemprop="description" content="Las ferias de empleo convocan a miles de personas que, currículo en mano, acuden a esos lugares con la esperanza de conseguir trabajo, del mismo modo que no es raro ver por las calles a ciudadanos caminando con un folder bajo el brazo, con copias y copias de su historia laboral, con certificados y d"/><meta itemprop="image" content="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg"/>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://confidencial.com.ni/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><link rel='stylesheet' id='confidencial-estilo-css'  href='https://confidencial.com.ni/wp-content/themes/confidencial/estilo.css' type='text/css' media='all' /> <script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
  analytics.load("H2YGKRdohZpDCUA2bqDuEmzlnbQaqN0R");
  analytics.page();
  }}();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8550045040284482",
    enable_page_level_ads: true
  });</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '265281757213753'); // Insert your pixel ID here.
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=265281757213753&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-32688 single-format-standard wp-featherlight-captions group-blog"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="social-bar" class="social-bar-i nav-down"><ul class="social-bar-icons barra-social"> <a href="https://confidencial.com.ni" title="Confidencial"><li><img src="/wp-content/img/logo-bar20.png"></li></a> <a href="https://www.facebook.com/confidencial.com.ni" target="_blank" title="Facebook"><li class="fb-barra bsi-fb"></li></a> <a href="https://twitter.com/confidencial_ni" target="_blank" title="Twitter"><li class="tw-barra bsi-tw"></li></a> <a href="https://www.youtube.com/user/ConfidencialNica" target="_blank" title="Youtube"><li class="yt-barra bsi-yt"></li></a> <a href="https://confidencial.com.ni/suscripcion-al-boletin"><button class="archive-button susc">Suscríbase a nuestro boletín</button></a> <a href="https://confidencial.com.ni/archivos"><button class="archive-button">Archivo</button></a><li class="google-search"><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://confidencial.com.ni/search_gcse/"></div></div></li><div class="container"><div class="nav-bar "><div id="sb-search" class="sb-search"><form role="search" method="get" id="searchform" class="searchform" action="https://confidencial.com.ni/"> <input class="sbsi sb-search-input" placeholder="Buscar...." type="search" value="" name="s" id="search"> <input class="sb-search-submit" type="submit" value="Buscar"> <input type="hidden" name="site_section" value="global-search" /> <span class="sicon sb-icon-search-i"></span></form></div></div></div></ul></div> <header id="masthead" class="site-header" role="banner"><div class="site-branding"> <a href="https://confidencial.com.ni/" rel="home"><h1 class="site-title">Confidencial</h1></a><h2 class="site-description"></h2></div><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809"><a href="https://confidencial.com.ni/seccion/politica/">Política</a></li><li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://confidencial.com.ni/seccion/opinion/">Opinión</a></li><li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="https://confidencial.com.ni/seccion/pxmolina/">PxMolinA</a></li><li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-811"><a href="https://confidencial.com.ni/seccion/economia/">Economía</a><ul  class="sub-menu"><li id="menu-item-31898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31898"><a href="https://confidencial.com.ni/seccion/economia/negocios/">Negocios</a></li></ul></li><li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-812"><a href="https://confidencial.com.ni/seccion/nacion/">Nación</a></li><li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://confidencial.com.ni/seccion/mundo/">Mundo</a></li><li id="menu-item-22308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22308"><a href="http://niu.com.ni/">Niú</a></li><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/">Reporte ciudadano</a></li><li id="menu-item-8784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8784"><a href="https://confidencial.com.ni/seccion/english/">English</a></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://confidencial.com.ni/seccion/confidencialtv/">ConfidencialTV</a></li></ul></div> </nav><div class="button-nav"> <a class="btn-open" href="#"></a></div><div class="overlay-nav"><div class="wrap"><ul class="wrap-nav"><li><a href="https://confidencial.com.ni/seccion/politica">Política</a><ul><li><a href="https://confidencial.com.ni/seccion/municipios-2017">Municipios 2017</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/opinion">Opinión</a><ul><li><a href="https://confidencial.com.ni/seccion/blogs">Blogs</a></li><li><a href="https://confidencial.com.ni/seccion/pxmolina">PxMolinA</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/economia">Economía</a><ul><li><a href="https://confidencial.com.ni/seccion/economia/negocios">Negocios</a></li><li><a href="https://confidencial.com.ni/seccion/economia/empresas">Empresas</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/nacion">Nación</a></li><li><a href="https://confidencial.com.ni/seccion/mundo">Mundo</a><ul><li><a href="https://confidencial.com.ni/seccion/mundo/centroamerica">Centroamérica</a></li></ul></li><li><a href="http://niu.com.ni/">Niú</a><ul><li><a href="http://niu.com.ni/seccion/estilo/">Estilo</a></li><li><a href="http://niu.com.ni/seccion/innovacion/">Innovación</a></li><li><a href="http://niu.com.ni/seccion/tecnologia/">Tecnología</a></li><li><a href="http://niu.com.ni/seccion/blogs/">Blogs</a></li><li><a href="http://niu.com.ni/seccion/niutv/">Niú TV</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/reporte-ciudadano">Reporte ciudadano</a><ul><li><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/denuncias">Denuncias</a></li><li><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/yo-opino">Yo opino</a></li><li><a href="https://confidencial.com.ni/terminos-de-uso">Cómo enviar reportes</a></li></ul></li><li><a href="https://confidencial.com.ni/english">English</a></li><li><a href="https://confidencial.com.ni/confidencialtv">ConfidencialTV</a></li></ul></div></div></header><div id="content" class="site-content"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  //js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=288730531191473";
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1654398941443694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="primary" class="site-content"><div id="content" role="main"><div class="section group"><div class="col span_2_of_3 psingle"><p><a href="http://funides.com/funides-prepara-tercer-encuentro-empresarial-nicaragua-2017/" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/06/funides-780x90.jpg" /><noscript><img src="https://confidencial.com.ni/wp-content/uploads/2017/06/funides-780x90.jpg" /></noscript></a></p></div><div class="col span_1_of_3 psingle" style="margin-bottom: -2em;"><p> <a href="https://violetachamorro.org.ni/continua-abierta-la-convocatoria-para-aplicar-al-premio-pedro-joaquin-chamorro-c/" target="_blank"><img data-attachment-id="31997" data-permalink="https://confidencial.com.ni/publicidad/boton-economia/confprep/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2016/06/confprep.png" data-orig-size="200,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2016/06/confprep.png" data-large-file="https://confidencial.com.ni/wp-content/uploads/2016/06/confprep.png" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2016/06/confprep.png" alt="" width="200" height="90" class="aligncenter size-full wp-image-31997" /><noscript><img data-attachment-id="31997" data-permalink="https://confidencial.com.ni/publicidad/boton-economia/confprep/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2016/06/confprep.png" data-orig-size="200,90" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2016/06/confprep.png" data-large-file="https://confidencial.com.ni/wp-content/uploads/2016/06/confprep.png" src="https://confidencial.com.ni/wp-content/uploads/2016/06/confprep.png" alt="" width="200" height="90" class="aligncenter size-full wp-image-31997" /></noscript></a></p></div><div class="col encabezado single"> <img class="iconv" src="https://confidencial.com.ni/wp-content/img/icon-economia.png"> <span class="c_tv">Economía</span></div><div class="cont_singlepage"><div class="col span_2_of_3 single"><ul id="breadcrumbs" class=""><li class="item-home"><a class="bread-link bread-home" href="https://confidencial.com.ni" title="Confidencial">Confidencial</a></li><li class="separator separator-home"> &gt;</li><li class="item-cat"><a href="https://confidencial.com.ni/seccion/principal/">Principal</a></li><li class="separator"> &gt;</li><li class="item-current item-32688"><strong class="bread-current bread-32688" title="&#8220;Empleo 96%&#8221;, ¿quién le cree?">&#8220;Empleo 96%&#8221;, ¿quién le cree?</strong></li></ul><div class="fb-like" data-href="https://confidencial.com.ni/empleo-96-quien-le-cree-2/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div><p class="sumario">Confianza en encuestas Inide-BCN se desploma, lectores de El 19 Digital: "yo soy del 4%"</p><p class="singlepage_title"> &#8220;Empleo 96%&#8221;, ¿quién le cree?</p><div><div class='caption single' title='Decenas de personas hacen fila durante una convocatoria de empleo en una cadena de comidas rápidas. Carlos Herrera/Confidencial'> <img width="750" height="499" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Empleo" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg 750w, https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22-600x399.jpg 600w" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="32682" data-permalink="https://confidencial.com.ni/empleo-96-quien-le-cree__trashed/chg_5889edited22/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg" data-orig-size="750,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;CARLOS HERRERA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CHG_5889edited22" data-image-description="&lt;p&gt;Decenas de personas hacen fila durante una convocatoria de empleo en una cadena de comidas rápidas. Carlos Herrera/Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg" /><noscript><img width="750" height="499" src="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Empleo" srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg 750w, https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22-600x399.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="32682" data-permalink="https://confidencial.com.ni/empleo-96-quien-le-cree__trashed/chg_5889edited22/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg" data-orig-size="750,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;CARLOS HERRERA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CHG_5889edited22" data-image-description="&lt;p&gt;Decenas de personas hacen fila durante una convocatoria de empleo en una cadena de comidas rápidas. Carlos Herrera/Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/CHG_5889edited22.jpg" /></noscript></div></div><p class="resumen">Economistas cuestionan estadísticas gubernamentales que incluyen como "empleados" a quienes trabajaron solo una hora a</p><hr class="singlepage single-div-top"><div class="c_autshare"><ul class="datosauthor cuadro-left"><li> <a href="https://confidencial.com.ni/author/ivanolivares/"> Iván Olivares</a></li><li> <a href="https://twitter.com/IvanOlivares66" target="_blank"> @IvanOlivares66</a></li><li>14 de Agosto  2017</li></ul></div><div class="clearfix-individual-block"></div><hr class="singlepage single-div-bottom"><div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_copy-retina essb_1195662612 print-no" id="essb_displayed_shortcode_1195662612" data-essb-postid="32688" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="insidename" data-essb-url="https://confidencial.com.ni/empleo-96-quien-le-cree-2/" data-essb-twitter-url="https://confidencial.com.ni/empleo-96-quien-le-cree-2/" data-essb-instance="1195662612"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="compartidas"><span class="essb_t_nb">352<span class="essb_t_nb_after">compartidas</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&t=&#8220;Empleo 96%&#8221;, ¿quién le cree?&redirect_uri=https://confidencial.com.ni?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&t=&#8220;Empleo 96%&#8221;, ¿quién le cree?&redirect_uri=https://confidencial.com.ni?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1195662612&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="340" data-cnt-short="340">340</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=&%238220;Empleo 96%&%238221;, ¿quién le cree?&amp;url=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&amp;counturl=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&#39;,&#39;twitter&#39;,&#39;1195662612&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="12" data-cnt-short="12">12</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://confidencial.com.ni/empleo-96-quien-le-cree-2/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&#39;,&#39;google&#39;,&#39;1195662612&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=&#8220;Empleo 96%&#8221;, ¿quién le cree?&amp;url=https://confidencial.com.ni/empleo-96-quien-le-cree-2/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=&#8220;Empleo 96%&#8221;, ¿quién le cree?&amp;url=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&#39;,&#39;linkedin&#39;,&#39;1195662612&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site https://confidencial.com.ni&amp;body=Hi, this may be interesting you: %26#8220;Empleo 96%%26#8221;, ¿quién le cree?! This is the link: https://confidencial.com.ni/empleo-96-quien-le-cree-2/" title="" onclick="essb_tracking_only('', 'mail', '1195662612', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Correo electrónico</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1195662612&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Imprimir</span></a></li></ul></div><div class="clearfix"></div><p>Las ferias de empleo convocan a miles de personas que, currículo en mano, acuden a esos lugares con la esperanza de conseguir trabajo, del mismo modo que no es raro ver por las calles a ciudadanos caminando con un folder bajo el brazo, con copias y copias de su historia laboral, con certificados y diplomas incluidos.</p><p>La mayor parte de ellos regresa a sus casas sin conseguir nada. Quizás por eso a los mismos partidarios del Gobierno, que opinan en los foros digitales del medio oficial El 19,  les resulte tan difícil creer la estadística oficial que dice que el 96% de los adultos de este país tiene algún tipo de empleo.</p><p>Centenares de comentarios de los lectores del diario oficial El 19 Digital cuestionan la credibilidad y veracidad de los datos de la encuesta, al grado que algunos jóvenes escribieron, con ironía, “yo soy del 4%” (el ínfimo porcentaje de desocupados que según la encuesta existe).</p><p><img data-attachment-id="32691" data-permalink="https://confidencial.com.ni/empleo-96-quien-le-cree-2/20170814_063450/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450.png" data-orig-size="719,795" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170814_063450" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450-271x300.png" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450.png" class="alignnone size-full wp-image-32691" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450.png" alt="empleo" width="719" height="795" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450.png 719w, https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450-271x300.png 271w, https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450-600x663.png 600w" data-lazy-sizes="(max-width: 719px) 100vw, 719px" /><noscript><img data-attachment-id="32691" data-permalink="https://confidencial.com.ni/empleo-96-quien-le-cree-2/20170814_063450/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450.png" data-orig-size="719,795" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170814_063450" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450-271x300.png" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450.png" class="alignnone size-full wp-image-32691" src="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450.png" alt="empleo" width="719" height="795" srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450.png 719w, https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450-271x300.png 271w, https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063450-600x663.png 600w" sizes="(max-width: 719px) 100vw, 719px" /></noscript></p><p>En el informe presentado el lunes pasado por el presidente del Banco Central de Nicaragua (BCN), Ovidio Reyes, se asegura que la tasa neta de ocupación nacional al primer trimestre de 2017 se ubicó en 96%, mostrando un incremento de 1.7 puntos porcentuales respecto al primer trimestre de 2016; que la tasa neta de ocupación para los hombres fue de 96.4% y de 95.8% las para mujeres.</p><p>“La noticia que transmite el presidente del Banco Central es insólita: da la impresión que aquí solamente el 4% de la población económicamente activa no trabaja ni un solo minuto en el tiempo”, refiere Néstor Avendaño, presidente de Consultores Para el Desarrollo Empresarial (Copades), cuyos cálculos fijan en 8% el número de personas que no tienen trabajo alguno.</p><p>“¿Cómo vamos a hablar de 4% de desempleo abierto en este país? La afirmación del presidente del Banco Central es irónica”, insistió.</p><p>Su colega Adolfo Acevedo va un paso más allá, y cuestiona el hecho que no se conozcan las bases de datos recolectadas y procesadas por el Instituto Nacional de Información de Desarrollo (Inide), para producir esas estadísticas.</p><p>“Para recuperar algo de confianza en las cifras que publica, el BCN debería orientar al Inide que publique las bases de datos de la Encuesta Continua de Hogares (ECH) desde el IV trimestre de 2012 hasta el I trimestre de 2017, para evaluar la trayectoria del mercado laboral y la consistencia de los datos. Asimismo, el Inide debía publicar las bases de datos de la Encuesta de Medición del Nivel de Vida (EMNV) 2016”, demandó.</p><p><b>¿Y la &#8220;coyuntura&#8221; que can canceló la encuesta Fideg?</b></p><p>La decisión oficial de publicar el ‘Informe de Empleo’ al I trimestre 2017, basado en la Encuesta Continua de Hogares, contrasta con el aplazamiento de la Encuesta de Hogares para Medir la Pobreza en Nicaragua, realizada por la Fundación Internacional para el Desafío Económico Global (Fideg).</p><p>Fideg y la Agencia Suiza para el Desarrollo y la Cooperación (Cosude, que es quien financió la encuesta), alegaron que decidieron posponer la publicación de los datos de pobreza debido a “la coyuntura política actual”, y prometieron divulgarlos en una fecha aún no especificada.</p><p>Aunque los datos de esa encuesta no han sido revelados, una fuente diplomática vinculada a organismos internacionales indicó a Confidencial que la publicación de los datos de la encuesta fue cancelada por presiones directas del Gobierno, porque confirman y amplían las<b> notorias diferencias que han existido entre las últimas mediciones de pobreza realizadas por el gobierno y las que hace Fideg</b>. El año pasado, las encuestas de Fideg registraban un nivel de pobreza del 39% de la población, en cambio, las encuestas oficiales del Inide calculaban el 29%. Ahora, según la fuente, “mientras el gobierno redujo aún más la pobreza al 24.9%, en la encuesta de Fideg la pobreza no solamente no bajó, sino que aumentó por encima del 39%”.</p><p>El contraste entre la abrupta cancelación de la encuesta del Fideg, prevista para el 3 de agosto, y el anuncio del gobierno (cuatro días después), de unos alegres datos de empleo que no parecen concordar con la realidad, conspira contra la ya deteriorada credibilidad de las estadísticas oficiales.</p><p><b>BCN agrava el déficit de transparencia </b></p><p>“Súbitamente, y sin cumplir con la obligación de publicar las bases de datos desde el IV trimestre de 2012, el Banco Central aparece anunciando cifras derivadas de la Encuesta Continua al I trimestre de 2017, y el Inide publica un “Informe de Empleo” en base, teóricamente, a dicha encuesta. Un representante del FMI solía decir que cuando alguien oculta algo, es porque tiene algo que ocultar”, sentencia Acevedo.</p><p>“La sugerencia a las autoridades sería: no publiciten cifras, publiquen las bases de datos. Publiquen los indicadores que han dejado de publicar, y más aún, permitan que salga a la luz toda la información pública (porque no es propiedad privada de los funcionarios), que han mantenido oculta hasta ahora”, expresó.</p><p>“La receta para recuperar la confianza en los datos oficiales es la misma de siempre: absoluta transparencia”, insistió Acevedo.</p><p>Para Avendaño, la decisión de publicar esa información que parece surgir de una nada inconsistente e indigna de confianza es cuando menos “cuestionable”.</p><p>“No podemos aceptar a ciegas los resultados, hasta que se pongan las bases de datos y uno pueda criticar el discurso político del presidente del Banco Central”, dijo Avendaño, añadiendo que si el gobierno quiere que le crean, debe entregar los datos para estudiar toda la información relacionada con la encuesta.</p><p>“Siempre he dicho que necesitamos los datos para poder pronunciarnos sobre un fenómeno económico. No vamos a transmitir o repetir los datos que diga el servidor público”, añadió.</p><p><b>Una hora de trabajo al mes</b></p><p>Según la información presentada por el BCN, “la tasa de subempleo a nivel nacional al primer trimestre de 2017 se ubicó en 42.6%, presentando una reducción de 3.9% con relación al primer trimestre de 2016”, lo que implicaría que el 53.4% restante tiene empleo.</p><p>Al igual que al determinar qué es pobreza general y qué es pobreza extrema, esos resultados (de ser ciertos) quizás podrían entenderse a la luz de lo que el gobierno definió como ‘empleo’. Y la definición no podría ser más ilustrativa.</p><p>Citando una resolución de la Organización Internacional del Trabajo, el Informe del Inide detalla que “para fines operativos, la noción de ‘algún trabajo’ debe ser interpretado como el trabajo de por lo menos una hora durante el período de referencia. Esto significa que la participación en una actividad económica por tan sólo una hora es suficiente para que una persona sea clasificada como ocupada”.</p><p>Según esa definición, la persona que lava ropa ajena –o lustra zapatos, o limpia un predio montoso, o se prostituye, o reparte volantes, o arregla una computadora- durante al menos una hora al mes, “trabajó” en ese periodo, y no es desempleado, sino subempleado, y cabe en el 96%.</p><p>Confrontado con esas definiciones, Avendaño hace notar que el presidente del Banco Central tampoco explicó detalladamente cómo se define qué es ser subempleado en Nicaragua, por lo que explica que existen dos situaciones que permiten incluir a un ciudadano en esa categoría.</p><p>La primera es que una persona trabaje menos de ocho horas diarias, según lo que estipula el Código Laboral, pero ese rango es tan amplio que “pueden ser 30 minutos, siete horas, una hora, cuatro horas, y después ya no trabajó”, cuestiona el experto.</p><p>Avendaño reclama que “se olvidó mencionar cuál es el total de horas hombre trabajadas por los subempleados, y ese total debió haberlo manifestado el presidente del BCN para saber el número de horas hombres que los subempleados no generaron ningún ingreso. Esas horas hombre sin trabajar, sí se pueden adicionar al 4% de la tasa de desempleo abierto que ofreció el BCN”.</p><p>A su juicio, “la tasa de desempleo global es mucho mayor al 4% que mencionó… el funcionario público para dar una apariencia política de una gran estabilidad laboral, de una gran capacidad de ingresos del país, y de pleno empleo”.</p><p>La otra manera en que se puede caer en la categoría de subempleado es trabajar ocho horas diarias, y recibir un salario menor que el salario mínimo legal. En este caso no se devenga suficiente ingreso, al recibir un salario ilícito, porque la Ley manda que nadie puede ganar menos que el mínimo legal.</p><p>“Esta otra persona tendría que trabajar más de ocho horas diarias para satisfacer las necesidades familiares, pero no por eso vamos a decir que está en pleno empleo: está explotado por el salario ilícito que devenga”, reclamó.</p><div class='cs-destacado-wrap' style='width:100%;'><div class='cs-destacado-titulo'>Yo soy del 4%”, “es un engaño</div><div class='cs-destacado-contenido'><p><img data-attachment-id="32689" data-permalink="https://confidencial.com.ni/empleo-96-quien-le-cree-2/20170814_063630/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630.png" data-orig-size="719,1167" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170814_063630" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630-185x300.png" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630-631x1024.png" class="alignnone size-full wp-image-32689" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630.png" alt="" width="719" height="1167" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630.png 719w, https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630-185x300.png 185w, https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630-631x1024.png 631w, https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630-600x974.png 600w" data-lazy-sizes="(max-width: 719px) 100vw, 719px" /><noscript><img data-attachment-id="32689" data-permalink="https://confidencial.com.ni/empleo-96-quien-le-cree-2/20170814_063630/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630.png" data-orig-size="719,1167" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20170814_063630" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630-185x300.png" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630-631x1024.png" class="alignnone size-full wp-image-32689" src="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630.png" alt="" width="719" height="1167" srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630.png 719w, https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630-185x300.png 185w, https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630-631x1024.png 631w, https://confidencial.com.ni/wp-content/uploads/2017/08/20170814_063630-600x974.png 600w" sizes="(max-width: 719px) 100vw, 719px" /></noscript></p><p><i>*Lectores de El 19 Digital reclaman que tasa de ocupación del 96% “es maquillada”, “no cierren los ojos , vivan la realidad”.</i></p><p>&nbsp;</p><p>La noticia  “Un 96% de los nicaragüenses aseguran tener empleo” publicada en el medio oficial El 19 fue la cuarta con más interacciones durante la semana, en la fanpage del diario digital oficialista. De 396 reacciones, más de cien eran “Me divierte” y otra decena “Me enoja”.</p><p>Además, entre más de 110 comentarios, que se seguían sumando a cierre de esta edición, varios usuarios comentaban con enfado, ironía e incredulidad el dato oficial.</p><p>“Vender hielo o agua helada es empleo también, no necesariamente un empleo debe consistir en trabajarle a una empresa, así que yo sí creo que el dato es cierto”, comentó Erland Miranda.</p><p>Xiomara Carvajal alegó que “es cierto (que) de cualquier manera podés trabajar, pero estas estadísticas son falsas”. Agregó que “en una empresa tenés salario fijo, seguro (social) y otros beneficios” y relató que ella trabaja por cuenta propia, porque no ha encontrado empleo, a pesar de ser profesional. “No cierren los ojos, vivan la realidad”, escribió.</p><p>Douglas Iván Morales también respondió: “Un empleo tiene que tener muchas cosas para poder llamarlo así. Lo que esa gente hace es sobrevivir. Es un engañó el dato”.</p><p>Más tarde, Miranda respondió que su primer comentario que desató el debate era un sarcasmo. “Obvio que (el dato) es falso, si (la) mayor parte de la población somos jóvenes y estudiantes, (y) por lo tanto no tenemos empleo”.</p><p>Susan Pastora, por su parte, lamentó que “hay un sin número de profesionales desempleados” y reclamó “¿cómo es posible que salgan con ese dato?”.</p><p>Sin embargo, no todos los comentarios eran críticas. El usuario Juan Pérez, intervino en defensa del artículo: “Aprendan a digerir lo que leen o interpreten bien los conceptos económicos. El artículo se refiere al pleno empleo, así vendás agua helada, siempre es una actividad económica, que es un subempleo, sí, y ese anda por el 42.6%, súper muy alto. Sin embargo es mucho más bajo que hace diez años y esperamos reducirlo drásticamente con inversión privada”.</p><p>Pero el joven Alan Guerrero agregó que en Nicaragua “no hay igualdad de oportunidades” para conseguir un empleo y lamentó que muchos jóvenes ni siquiera pueden “culminar sus estudios superiores por falta de recursos económicos”. “Es por eso —agregó— que la gente se dedica a trabajar informalmente, porque así por lo menos tiene para comer algo”.</p><p>“Si fuese así ninguno de nosotros anduviera rodando para poder ayudar a nuestras familias, sino vayan a ver cuántos nicas llegan a solicitar visa de Costa Rica o cuántos están en Panamá, España o Estados Unidos, trabajando duro porque en Nicaragua sólo se gana para medio sobrevivir, así que ese informe esta maquillado”, reclamó William Woo Masi.</p><p>Otros, como la usuaria Kenn OH, afirmaron simplemente “Yo estoy en el 4%”.<span class="st"></div></div></span></p><p><b><div class='cs-destacado-wrap' style='width:100%;'><div class='cs-destacado-titulo'></b><b>Y… ¿dónde están las bases de datos?</b><b></div><div class='cs-destacado-contenido'>  </b></p><p>En diciembre de 2011, el Banco Interamericano de Desarrollo le dobló el brazo a la administración del entonces presidente de la República, Daniel Ortega, cuando la entidad condicionó la entrega de US$45 millones de libre disponibilidad, a la publicación de las bases de datos de las encuestas del Inide.</p><p>El resultado de esa presión fue el Decreto Presidencial No. 68-201 sobre “Acceso a Bases de Datos de Censos y Encuestas”, según el cual “la Base de Datos de las encuestas será accesible a los usuarios en la página web del Inide, para fines exclusivamente estadísticos o de investigación, doce meses después de la finalización del levantamiento de la información”.</p><p>Adolfo Acevedo recuerda que “incumpliendo este decreto, el Inide dejó de publicar las Bases de Datos de la Encuesta Continua de Hogares (ECH), de carácter trimestral, especializada en la evolución del empleo, a partir del IV trimestre de 2012”.</p><p>“El Inide continuó levantando la ECH, pero pasó a suministrarle las bases de datos exclusivamente al Banco Central, institución que de manera ‘ad-hoc’ ejerce el control del Inide; pero el BCN tampoco las publicó, e incluso cesó de publicar su serie de datos anual sobre evolución del empleo, añade el economista.<span class="st"></div></div></span></p><div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_copy-retina essb_1414144814 print-no" id="essb_displayed_shortcode_1414144814" data-essb-postid="32688" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="insidename" data-essb-url="https://confidencial.com.ni/empleo-96-quien-le-cree-2/" data-essb-twitter-url="https://confidencial.com.ni/empleo-96-quien-le-cree-2/" data-essb-instance="1414144814"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="compartidas"><span class="essb_t_nb">352<span class="essb_t_nb_after">compartidas</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&t=&#8220;Empleo 96%&#8221;, ¿quién le cree?&redirect_uri=https://confidencial.com.ni?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&t=&#8220;Empleo 96%&#8221;, ¿quién le cree?&redirect_uri=https://confidencial.com.ni?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1414144814&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="340" data-cnt-short="340">340</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=&%238220;Empleo 96%&%238221;, ¿quién le cree?&amp;url=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&amp;counturl=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&#39;,&#39;twitter&#39;,&#39;1414144814&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="12" data-cnt-short="12">12</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://confidencial.com.ni/empleo-96-quien-le-cree-2/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&#39;,&#39;google&#39;,&#39;1414144814&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=&#8220;Empleo 96%&#8221;, ¿quién le cree?&amp;url=https://confidencial.com.ni/empleo-96-quien-le-cree-2/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=&#8220;Empleo 96%&#8221;, ¿quién le cree?&amp;url=https://confidencial.com.ni/empleo-96-quien-le-cree-2/&#39;,&#39;linkedin&#39;,&#39;1414144814&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site https://confidencial.com.ni&amp;body=Hi, this may be interesting you: %26#8220;Empleo 96%%26#8221;, ¿quién le cree?! This is the link: https://confidencial.com.ni/empleo-96-quien-le-cree-2/" title="" onclick="essb_tracking_only('', 'mail', '1414144814', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Correo electrónico</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;1414144814&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Imprimir</span></a></li></ul></div><div class="rel_int single"><hr class="singlepage"><h2 class="nota_redesc"> También le podría interesar:</h2><div class="col span_1_of_3 intumb"> <img width="1024" height="650" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Régimen cambiario" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015.jpg 1024w, https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-300x190.jpg 300w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="9265" data-permalink="https://confidencial.com.ni/economia-nota-modesta-en-2015/remesas2015/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015.jpg" data-orig-size="1024,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REMESAS2015" data-image-description="&lt;p&gt;Nicaragua recibe 1,260 millones de dólares anuales en remesas.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-300x190.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-1024x650.jpg" /><noscript><img width="1024" height="650" src="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Régimen cambiario" srcset="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015.jpg 1024w, https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-300x190.jpg 300w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="9265" data-permalink="https://confidencial.com.ni/economia-nota-modesta-en-2015/remesas2015/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015.jpg" data-orig-size="1024,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REMESAS2015" data-image-description="&lt;p&gt;Nicaragua recibe 1,260 millones de dólares anuales en remesas.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-300x190.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-1024x650.jpg" /></noscript> <a href="https://confidencial.com.ni/remesas-familiares-aumentaron-suben-91/"> Remesas familiares aumentaron 9,1 % </a></div><div class="col span_1_of_3 intumb"> <img width="1229" height="820" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pobreza" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05.jpg 1229w, https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-1024x683.jpg 1024w, https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-600x400.jpg 600w" data-lazy-sizes="(max-width: 1229px) 100vw, 1229px" data-attachment-id="20966" data-permalink="https://confidencial.com.ni/invertir-educacion-empleo-calidad/pobreza_historia_principal_nicaragua_05/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05.jpg" data-orig-size="1229,820" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pobreza_Historia_Principal_Nicaragua_05" data-image-description="&lt;p&gt;El aumento de nicaragüenses en edad de trabajar contribuye a disminuir la pobreza. En las zonas rurales, la dependencia en el hogar aún es alta. Confidencial | Carlos Herrera&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-1024x683.jpg" /><noscript><img width="1229" height="820" src="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pobreza" srcset="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05.jpg 1229w, https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-1024x683.jpg 1024w, https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-600x400.jpg 600w" sizes="(max-width: 1229px) 100vw, 1229px" data-attachment-id="20966" data-permalink="https://confidencial.com.ni/invertir-educacion-empleo-calidad/pobreza_historia_principal_nicaragua_05/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05.jpg" data-orig-size="1229,820" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pobreza_Historia_Principal_Nicaragua_05" data-image-description="&lt;p&gt;El aumento de nicaragüenses en edad de trabajar contribuye a disminuir la pobreza. En las zonas rurales, la dependencia en el hogar aún es alta. Confidencial | Carlos Herrera&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-1024x683.jpg" /></noscript> <a href="https://confidencial.com.ni/cuestionan-datos-oficiales-pobreza/"> Cuestionan datos oficiales de pobreza </a></div><div class="col span_1_of_3 intumb"> <img width="1151" height="768" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pobreza" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium.jpg 1151w, https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 1151px) 100vw, 1151px" data-attachment-id="4187" data-permalink="https://confidencial.com.ni/pobreza-bajo-de-42-5-a-29-6/hambre-rio-coco-pobreza-carlos-herrera-2-medium/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium.jpg" data-orig-size="1151,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hambre rio coco pobreza carlos herrera (2) (Medium)" data-image-description="&lt;p&gt;En las comunidades indígenas asentadas en el Río Coco la pobreza es alta. Carlos Herrera/Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-1024x683.jpg" /><noscript><img width="1151" height="768" src="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pobreza" srcset="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium.jpg 1151w, https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-1024x683.jpg 1024w" sizes="(max-width: 1151px) 100vw, 1151px" data-attachment-id="4187" data-permalink="https://confidencial.com.ni/pobreza-bajo-de-42-5-a-29-6/hambre-rio-coco-pobreza-carlos-herrera-2-medium/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium.jpg" data-orig-size="1151,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hambre rio coco pobreza carlos herrera (2) (Medium)" data-image-description="&lt;p&gt;En las comunidades indígenas asentadas en el Río Coco la pobreza es alta. Carlos Herrera/Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-1024x683.jpg" /></noscript> <a href="https://confidencial.com.ni/encuesta-oficial-bajan-niveles-pobreza/"> Encuesta oficial: bajan niveles de pobreza </a></div></div><div id="comments" class="comments-area"><hr class="singlepage"></div></div><div class="col span_1_of_3 colder"><ul class = "entrada"><h2 class="nota_rel single">Notas relacionadas</h2><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/remesas-familiares-aumentaron-suben-91/">Remesas familiares aumentaron 9,1 %</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Régimen cambiario" data-attachment-id="9265" data-permalink="https://confidencial.com.ni/economia-nota-modesta-en-2015/remesas2015/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015.jpg" data-orig-size="1024,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REMESAS2015" data-image-description="&lt;p&gt;Nicaragua recibe 1,260 millones de dólares anuales en remesas.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-300x190.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-1024x650.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Régimen cambiario" data-attachment-id="9265" data-permalink="https://confidencial.com.ni/economia-nota-modesta-en-2015/remesas2015/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015.jpg" data-orig-size="1024,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="REMESAS2015" data-image-description="&lt;p&gt;Nicaragua recibe 1,260 millones de dólares anuales en remesas.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-300x190.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/12/REMESAS2015-1024x650.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/cuestionan-datos-oficiales-pobreza/">Cuestionan datos oficiales de pobreza</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pobreza" data-attachment-id="20966" data-permalink="https://confidencial.com.ni/invertir-educacion-empleo-calidad/pobreza_historia_principal_nicaragua_05/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05.jpg" data-orig-size="1229,820" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pobreza_Historia_Principal_Nicaragua_05" data-image-description="&lt;p&gt;El aumento de nicaragüenses en edad de trabajar contribuye a disminuir la pobreza. En las zonas rurales, la dependencia en el hogar aún es alta. Confidencial | Carlos Herrera&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-1024x683.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pobreza" data-attachment-id="20966" data-permalink="https://confidencial.com.ni/invertir-educacion-empleo-calidad/pobreza_historia_principal_nicaragua_05/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05.jpg" data-orig-size="1229,820" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pobreza_Historia_Principal_Nicaragua_05" data-image-description="&lt;p&gt;El aumento de nicaragüenses en edad de trabajar contribuye a disminuir la pobreza. En las zonas rurales, la dependencia en el hogar aún es alta. Confidencial | Carlos Herrera&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2016/07/Pobreza_Historia_Principal_Nicaragua_05-1024x683.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/encuesta-oficial-bajan-niveles-pobreza/">Encuesta oficial: bajan niveles de pobreza</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pobreza" data-attachment-id="4187" data-permalink="https://confidencial.com.ni/pobreza-bajo-de-42-5-a-29-6/hambre-rio-coco-pobreza-carlos-herrera-2-medium/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium.jpg" data-orig-size="1151,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hambre rio coco pobreza carlos herrera (2) (Medium)" data-image-description="&lt;p&gt;En las comunidades indígenas asentadas en el Río Coco la pobreza es alta. Carlos Herrera/Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-1024x683.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="pobreza" data-attachment-id="4187" data-permalink="https://confidencial.com.ni/pobreza-bajo-de-42-5-a-29-6/hambre-rio-coco-pobreza-carlos-herrera-2-medium/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium.jpg" data-orig-size="1151,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hambre rio coco pobreza carlos herrera (2) (Medium)" data-image-description="&lt;p&gt;En las comunidades indígenas asentadas en el Río Coco la pobreza es alta. Carlos Herrera/Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/10/Hambre-rio-coco-pobreza-carlos-herrera-2-Medium-1024x683.jpg" /></noscript></div></div></ul><div class="adv_nrel single"></div><ul class = "entrada"><h2 class="nota_rel single">Más en Economía</h2><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/balance-las-minas-oro/">¿Cuál es el balance de las minas de oro?</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Minas de oro" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-300x300.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-600x600.jpg 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="32651" data-permalink="https://confidencial.com.ni/balance-las-minas-oro/mineria-nicaragua/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mineria-Nicaragua" data-image-description="&lt;p&gt;Néstor Avendaño y Víctor Campos en Esta Semana TV. Carlos Herrera/Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-1024x683.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Minas de oro" srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-300x300.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="32651" data-permalink="https://confidencial.com.ni/balance-las-minas-oro/mineria-nicaragua/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mineria-Nicaragua" data-image-description="&lt;p&gt;Néstor Avendaño y Víctor Campos en Esta Semana TV. Carlos Herrera/Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Mineria-Nicaragua-1024x683.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/holcim-apuesta-cemento-alta-resistencia/">Holcim apuesta por cemento de alta resistencia</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Holcim" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-300x300.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-600x600.jpg 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="32642" data-permalink="https://confidencial.com.ni/holcim-apuesta-cemento-alta-resistencia/nota-holcim/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nota-Holcim" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-1024x683.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Holcim" srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-300x300.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="32642" data-permalink="https://confidencial.com.ni/holcim-apuesta-cemento-alta-resistencia/nota-holcim/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Nota-Holcim" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/Nota-Holcim-1024x683.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/industria-nacional-producira-huevo-deshidratado/">Industria nacional producirá huevo deshidratado</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="huevos" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817-150x150.png 150w, https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817-180x180.png 180w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="32560" data-permalink="https://confidencial.com.ni/industria-nacional-producira-huevo-deshidratado/huevosgranjero080817/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817.png" data-orig-size="320,184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HuevosGranjero080817" data-image-description="&lt;p&gt;El Granjero comenzará a producir huevo pasteurizado y deshidratado en su nueva planta de Masatepe. Foto tomada de Web El Granjero.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817-300x173.png" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817.png" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="huevos" srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817-150x150.png 150w, https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817-180x180.png 180w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="32560" data-permalink="https://confidencial.com.ni/industria-nacional-producira-huevo-deshidratado/huevosgranjero080817/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817.png" data-orig-size="320,184" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="HuevosGranjero080817" data-image-description="&lt;p&gt;El Granjero comenzará a producir huevo pasteurizado y deshidratado en su nueva planta de Masatepe. Foto tomada de Web El Granjero.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817-300x173.png" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/HuevosGranjero080817.png" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/proponen-pactos-anticorrupcion-las-camaras-del-cosep/">Proponen &#8220;pactos anticorrupción&#8221; a las cámaras del Cosep</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="anticorrupción" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="32557" data-permalink="https://confidencial.com.ni/proponen-pactos-anticorrupcion-las-camaras-del-cosep/dsc_0370-2/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2.jpg" data-orig-size="800,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Carlos Herrera&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473336381&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;112&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0370-2" data-image-description="&lt;p&gt;Miembros del COSEP en un acto de la institución. Carlos Herrera | Confidencial.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="anticorrupción" srcset="https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="32557" data-permalink="https://confidencial.com.ni/proponen-pactos-anticorrupcion-las-camaras-del-cosep/dsc_0370-2/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2.jpg" data-orig-size="800,534" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Carlos Herrera&quot;,&quot;camera&quot;:&quot;NIKON D600&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1473336381&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;112&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSC_0370-2" data-image-description="&lt;p&gt;Miembros del COSEP en un acto de la institución. Carlos Herrera | Confidencial.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/08/DSC_0370-2.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/mineria-aporta-cinco-mil-empleos/">Industria minera aporta 5,000 empleos</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2015/11/Mineros-perfumes-chavez-cuba-bonanza-jose-adan-aguerri-marcha-rivas-canal-hknd-12-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="minería" data-attachment-id="6498" data-permalink="https://confidencial.com.ni/avances-y-desafios-del-sector-minero-nicaraguense/mineros-perfumes-chavez-cuba-bonanza-jose-adan-aguerri-marcha-rivas-canal-hknd-12/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/11/Mineros-perfumes-chavez-cuba-bonanza-jose-adan-aguerri-marcha-rivas-canal-hknd-12.jpg" data-orig-size="701,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="minería" data-image-description="&lt;p&gt;La minería genera bienestar a las familias que dependen de esta actividad. Carlos Herrera/Confidencial.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/11/Mineros-perfumes-chavez-cuba-bonanza-jose-adan-aguerri-marcha-rivas-canal-hknd-12-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/11/Mineros-perfumes-chavez-cuba-bonanza-jose-adan-aguerri-marcha-rivas-canal-hknd-12.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2015/11/Mineros-perfumes-chavez-cuba-bonanza-jose-adan-aguerri-marcha-rivas-canal-hknd-12-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="minería" data-attachment-id="6498" data-permalink="https://confidencial.com.ni/avances-y-desafios-del-sector-minero-nicaraguense/mineros-perfumes-chavez-cuba-bonanza-jose-adan-aguerri-marcha-rivas-canal-hknd-12/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/11/Mineros-perfumes-chavez-cuba-bonanza-jose-adan-aguerri-marcha-rivas-canal-hknd-12.jpg" data-orig-size="701,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="minería" data-image-description="&lt;p&gt;La minería genera bienestar a las familias que dependen de esta actividad. Carlos Herrera/Confidencial.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/11/Mineros-perfumes-chavez-cuba-bonanza-jose-adan-aguerri-marcha-rivas-canal-hknd-12-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/11/Mineros-perfumes-chavez-cuba-bonanza-jose-adan-aguerri-marcha-rivas-canal-hknd-12.jpg" /></noscript></div></div></ul><div class="sponsored-top-list">Lo más visto</div><div class="wpp-list"><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/los-guardianes-los-arboles-metal/" title="Los guardianes de los árboles de metal" class="wpp-post-title" target="_self">Los guardianes de los árboles de metal</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/empleo-96-quien-le-cree-2/" title="&#8220;Empleo 96%&#8221;, ¿quién le cree?" class="wpp-post-title" target="_self">&#8220;Empleo 96%&#8221;, ¿quién le cree?</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/balance-las-minas-oro/" title="¿Cuál es el balance de las minas de oro?" class="wpp-post-title" target="_self">¿Cuál es el balance de las minas de oro?</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/las-prestigiudas-encuestas-pxmolina/" title="Las &#8220;prestigiudas&#8221; encuestas – @PxMolinA" class="wpp-post-title" target="_self">Las &#8220;prestigiudas&#8221; encuestas – @PxMolinA</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/lenin-moreno-sucesor-incomodo/" title="Lenín Moreno, el sucesor incómodo" class="wpp-post-title" target="_self">Lenín Moreno, el sucesor incómodo</a></div></div></div><div class="top-clearfix"></div><div class="anunciolm"> <img src="https://confidencial.com.ni/wp-content/img/casapellasbl.png"></div><div class="adv_nrel single"></div></div></div></div></main></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="section group"><div class="col span_2_of_2"> <img class="logofooter" src="https://confidencial.com.ni/wp-content/img/logobl20.png"></div><div class="col span_2_of_2"><hr class="footer"></div><div class="col span_1_of_03 third-footer"><h3 class="footer"><a href="https://confidencial.com.ni/anunciate/"> Anúnciate </a></h3><hr class="footer2"><p class="footer"> <a href="https://confidencial.com.ni/anunciate/"> Consulta nuestras tarifas de <br/> anuncios digitales e impresos. </a></p></div><div class="col span_1_of_03 third-footer"><h3 class="footer"><a href="https://confidencial.com.ni/suscripciones/"> Suscríbase </a></h3><hr class="footer2"><p class="footer"> <a href="https://confidencial.com.ni/suscripciones/"> Revista Confidencial </a></p></div><div class="col span_1_of_03 third-footer"><h3 class="footer"><a href="https://confidencial.com.ni/contacto"> ¿Quiénes somos? </a></h3><hr class="footer2"><p class="footer"> <a href="https://confidencial.com.ni/contacto">© 2015  Confidencial <br> Confidencial es una publicación de Inversiones Multimedia SA <br> </a></p></div><div class="col span_2_of_2"><hr class="footer"></div><div class="col span_1_of_03 first-footer"><h3>CONTÁCTENOS</h3><div class="textwidget"><hr class="footer2" /></div></div><div class="col span_1_of_03 second-footer"><h3>Síguenos</h3><div class="textwidget"><hr class="footer2"><ul class="social-footer"><a href="https://www.facebook.com/confidencial.com.ni" target="_blank"><li class="soc-fb"></li></a><a href="https://twitter.com/confidencial_ni" target="_blank" ><li class="soc-tw"></li></a><a href="https://www.youtube.com/user/ConfidencialNica" target="_blank"><li class="soc-yt"></li></a></ul> <br/></div><h3>Alerta noticiosa</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-7560 mc4wp-form-basic" method="post" data-id="7560" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="E-mail" required /></p><p> <input type="submit" value="Suscribase" /></p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1502763291" /><input type="hidden" name="_mc4wp_form_id" value="7560" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div><div class="col span_1_of_03 fourth-footer"><div class="textwidget"><img class="iconl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/img/locate.png"><noscript><img class="iconl" src="https://confidencial.com.ni/wp-content/img/locate.png"></noscript><p class="footerd">De Pharaohs Casino,  2c. abajo, 2c.
al sur. Managua, Nicaragua</p><img class="iconp" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/img/phoneicon.png"><noscript><img class="iconp" src="https://confidencial.com.ni/wp-content/img/phoneicon.png"></noscript><p class="footerd">PBX: (505) 2277-5134 <br> Teléfono: (505) 2270-7017 <br></p></div><p class="footer"> <a href="https://www.monchito.net" target="_blank">Diseño y desarrollo web por <span class="autor-web">monchi.to</span></a><br></p></div></div></div> </footer></div> <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://confidencial.com.ni/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/*  */
var scriptParams = {"google_search_engine_id":"012595490069873677969:g386v4ojvmi"};
/*  */</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/confidencial.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/themes/confidencial/js/navigation.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/themes/confidencial/js/skip-link-focus-fix.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/jetpack/_inc/spin.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script> <script type='text/javascript'>/*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/confidencial.com.ni\/wp-admin\/admin-ajax.php","nonce":"4b71fb63ec","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/confidencial.com.ni\/wp-login.php?itsec-hb-token=manejo&redirect_to=https%3A%2F%2Fconfidencial.com.ni%2Fpublicidad%2Fbanner-economia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/*  */</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script> <script type='text/javascript'>/*  */
var mc4wp_forms_config = [];
/*  */</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'105429070',post:'32688',tz:'-6',srv:'confidencial.com.ni'} ]);
	_stq.push([ 'clickTrackerInit', '105429070', '32688' ]);</script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Tu email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Tu email"/><label class="essb_mailform_content_label">Destinatario de email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Destinatario de email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Enviar</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancelar</button></div><input type="hidden" id="essb_mail_salt" value="64783917"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://confidencial.com.ni/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>  <script src="https://confidencial.com.ni/wp-content/themes/confidencial/js/classie.js"></script> <script src="https://confidencial.com.ni/wp-content/themes/confidencial/js/uisearch.js"></script> <script>jQuery(document).ready(function(){
new UISearch( document.getElementById( 'sb-search' ) );
});</script> <script>jQuery(document).ready(function(){
// Search button slide down
jQuery(function()
{
	// Hide search wrap by default;
	jQuery(".search-wrap").hide();

	jQuery(".toggle-search").on("click", function(e)
	{
		// Prevent default link behavior
		e.preventDefault();

		// Stop propagation
		e.stopPropagation();

		// Toggle search-wrap
		jQuery(".search-wrap").slideToggle(500, function()
		{
			// Focus on the search bar
			// When animation is complete
			jQuery("#search-bar").focus();
		});
	});

	// Close the search bar if user clicks anywhere
	jQuery(document).click(function(e)
	{
		var searchWrap = jQuery(".search-wrap");

		if(!searchWrap.is(e.target) && searchWrap.has(e.target).length === 0)
		{
			searchWrap.slideUp(500);
		}
	});
});

});</script> <script>jQuery(document).ready(function(){
// Change color of home top bar on scroll down
var top = jQuery('.social-bar-i').offset().top;
	jQuery(window).scroll(function (event) {
		var y = jQuery(this).scrollTop();
		if (y >= 180){
			jQuery('.social-bar-i').addClass('social-bar-i-down');
		}
		else{
			jQuery('.social-bar-i').removeClass('social-bar-i-down');
		}
  });
  //
jQuery(document).ready(function(){
    jQuery(".button-nav a").click(function(){
        jQuery(".overlay-nav").fadeToggle(200);
       jQuery(this).toggleClass('btn-open').toggleClass('btn-close');
    });
});
jQuery('.overlay-nav').on('click', function(){
    jQuery(".overlay-nav").fadeToggle(200);
    jQuery(".button-nav a").toggleClass('btn-open').toggleClass('btn-close');
    open = false;
});
});</script>  <script>function fbShare(url, title, descr, image, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);

        window.open('https://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&p[url]=' + url + '&p[images][0]=' + image, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
          }</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1654398941443694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>  <script type="text/javascript">var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-eEVxNdS4FY7wp"
});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-eEVxNdS4FY7wp.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1502763291 -->