<!DOCTYPE html><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Playfair+Display:400,700,700italic%7CRoboto+Slab%3A400%2C700%7CEB+Garamond%7CMontserrat%3A400%2C500%2C700%7COpen+Sans" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://confidencial.com.ni/xmlrpc.php"><link rel="shortcut icon" type="image/png" href="https://confidencial.com.ni/wp-content/themes/confidencial/img/favicon.png"/><title>Sergio Ramírez: “Un país no puede vivir sin imaginación”</title><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="confidencial_ni" /><meta name="twitter:domain" content="Confidencial" /><meta name="twitter:title" content="Sergio Ramírez: “Un país no puede vivir sin imaginación”" /><meta name="twitter:description" content="El escritor Sergio Ramírez recibe el máximo galardón de la literatura en español por una vasta obra que, según el jurado, ha enriquecido el idioma" /><meta name="twitter:url" content="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" /><meta name="twitter:image:src" content="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg" /><meta name="description" content="El escritor Sergio Ramírez recibe el máximo galardón de la literatura en español por una vasta obra que, según el jurado, ha enriquecido el idioma"/><link rel="canonical" href="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="El escritor Sergio Ramírez recibe el máximo galardón de la literatura en español por una vasta obra que, según el jurado, ha enriquecido el idioma" /><meta name="twitter:title" content="Sergio Ramírez: “Un país no puede vivir sin imaginación”" /><meta name="twitter:site" content="@confidencial_ni" /><meta name="twitter:image" content="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg" /><meta name="twitter:creator" content="@CSMaldonado" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/confidencial.com.ni\/","name":"Confidencial","potentialAction":{"@type":"SearchAction","target":"https:\/\/confidencial.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Confidencial &raquo; Feed" href="https://confidencial.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="Confidencial &raquo; RSS de los comentarios" href="https://confidencial.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Confidencial &raquo; Sergio Ramírez: “Un país no puede vivir sin imaginación” RSS de los comentarios" href="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/feed/" /><meta property="og:image" content="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-300x200.jpg"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencial.com.ni\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wgs-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-google-search/wgs.css' type='text/css' media='all' /><link rel='stylesheet' id='wgs2-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-google-search/wgs2.css' type='text/css' media='all' /><link rel='stylesheet' id='unslider-css-css'  href='https://confidencial.com.ni/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://confidencial.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='jeherve_post_embed-css'  href='https://confidencial.com.ni/wp-content/plugins/rest-api-post-embeds/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://confidencial.com.ni/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link rel='stylesheet' id='confidencial-style-css'  href='https://confidencial.com.ni/wp-content/themes/confidencial/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://confidencial.com.ni/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://confidencial.com.ni/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://confidencial.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://confidencial.com.ni/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/wp-gfycat/js/gfycat_test_.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/confidencial.com.ni\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"35425","token":"dd222d070f"};
/*  */</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js'></script> <link rel='https://api.w.org/' href='https://confidencial.com.ni/wp-json/' /><link rel='shortlink' href='https://confidencial.com.ni/?p=35425' /><link rel="alternate" type="application/json+oembed" href="https://confidencial.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencial.com.ni%2Fsergio-ramirez-pais-no-puede-vivir-sin-imaginacion%2F" /><link rel="alternate" type="text/xml+oembed" href="https://confidencial.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencial.com.ni%2Fsergio-ramirez-pais-no-puede-vivir-sin-imaginacion%2F&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px
12px 12px 12px;position:relative;z-index:1000}div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited{font-size:14px;color:#6D9F00;vertical-align:bottom}.printfriendly
a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a
img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a
span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css">.essb_links.essb_share .essb_link_print
a{background-color:#2a5912!important}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/confidencial.com.ni\/wp-admin\/admin-ajax.php","essb3_nonce":"fa55d48d63","essb3_plugin_url":"https:\/\/confidencial.com.ni\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/confidencial.com.ni\/","essb3_postfloat_stay":false,"post_id":35425};</script><link rel="amphtml" href="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/amp/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-13285749-1', 'auto');
  ga('send', 'pageview');</script> <meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Confidencial"/><meta property="og:title" content="Sergio Ramírez: “Un país no puede vivir sin imaginación”"/><meta property="og:url" content="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/"/><meta property="og:type" content="article"/><meta property="og:description" content="La casa del escritor Sergio Ramírez en Managua vibraba el jueves con una energía que, podría decirse, se palpaba. Era como un sitio de peregrinación, al que llegaban amigos, familiares, intelectuales, escritores a saludar a quien unas horas antes había sido anunciado como el Premio Cervantes 2017, e"/><meta property="og:image" content="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg"/><meta property="article:published_time" content="2017-11-17T07:23:03+00:00"/><meta property="article:modified_time" content="2017-11-17T15:02:39+00:00" /><meta property="og:updated_time" content="2017-11-17T15:02:39+00:00" /><meta property="article:section" content="Nación"/><meta property="article:section" content="Principal"/><meta itemprop="name" content="Sergio Ramírez: “Un país no puede vivir sin imaginación”"/><meta itemprop="description" content="La casa del escritor Sergio Ramírez en Managua vibraba el jueves con una energía que, podría decirse, se palpaba. Era como un sitio de peregrinación, al que llegaban amigos, familiares, intelectuales, escritores a saludar a quien unas horas antes había sido anunciado como el Premio Cervantes 2017, e"/><meta itemprop="image" content="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg"/>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://confidencial.com.ni/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><link rel='stylesheet' id='confidencial-estilo-css'  href='https://confidencial.com.ni/wp-content/themes/confidencial/estilo.css' type='text/css' media='all' /> <script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
  analytics.load("H2YGKRdohZpDCUA2bqDuEmzlnbQaqN0R");
  analytics.page();
  }}();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8550045040284482",
    enable_page_level_ads: true
  });</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '265281757213753'); // Insert your pixel ID here.
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=265281757213753&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-35425 single-format-standard wp-featherlight-captions group-blog"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="social-bar" class="social-bar-i nav-down"><ul class="social-bar-icons barra-social"> <a href="https://confidencial.com.ni" title="Confidencial"><li><img src="/wp-content/img/logo-bar20.png"></li></a> <a href="https://www.facebook.com/confidencial.com.ni" target="_blank" title="Facebook"><li class="fb-barra bsi-fb"></li></a> <a href="https://twitter.com/confidencial_ni" target="_blank" title="Twitter"><li class="tw-barra bsi-tw"></li></a> <a href="https://www.youtube.com/user/ConfidencialNica" target="_blank" title="Youtube"><li class="yt-barra bsi-yt"></li></a> <a href="https://confidencial.com.ni/suscripcion-al-boletin"><button class="archive-button susc">Suscríbase a nuestro boletín</button></a> <a href="https://confidencial.com.ni/archivos"><button class="archive-button">Archivo</button></a><li class="google-search"><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://confidencial.com.ni/search_gcse/"></div></div></li><div class="container"><div class="nav-bar "><div id="sb-search" class="sb-search"><form role="search" method="get" id="searchform" class="searchform" action="https://confidencial.com.ni/"> <input class="sbsi sb-search-input" placeholder="Buscar...." type="search" value="" name="s" id="search"> <input class="sb-search-submit" type="submit" value="Buscar"> <input type="hidden" name="site_section" value="global-search" /> <span class="sicon sb-icon-search-i"></span></form></div></div></div></ul></div> <header id="masthead" class="site-header" role="banner"><div class="site-branding"> <a href="https://confidencial.com.ni/" rel="home"><h1 class="site-title">Confidencial</h1></a><h2 class="site-description"></h2></div><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-809"><a href="https://confidencial.com.ni/seccion/politica/">Política</a></li><li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-810"><a href="https://confidencial.com.ni/seccion/opinion/">Opinión</a></li><li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="https://confidencial.com.ni/seccion/pxmolina/">PxMolinA</a></li><li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-811"><a href="https://confidencial.com.ni/seccion/economia/">Economía</a><ul class="sub-menu"><li id="menu-item-31898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31898"><a href="https://confidencial.com.ni/seccion/economia/negocios/">Negocios</a></li></ul></li><li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-812"><a href="https://confidencial.com.ni/seccion/nacion/">Nación</a></li><li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-813"><a href="https://confidencial.com.ni/seccion/mundo/">Mundo</a></li><li id="menu-item-22308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22308"><a href="http://niu.com.ni/">Niú</a></li><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-815"><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/">Reporte ciudadano</a></li><li id="menu-item-8784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8784"><a href="https://confidencial.com.ni/seccion/english/">English</a></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://confidencial.com.ni/seccion/confidencialtv/">ConfidencialTV</a></li></ul></div> </nav><div class="button-nav"> <a class="btn-open" href="#"></a></div><div class="overlay-nav"><div class="wrap"><ul class="wrap-nav"><li><a href="https://confidencial.com.ni/seccion/politica">Política</a><ul><li><a href="https://confidencial.com.ni/seccion/municipios-2017">Municipios 2017</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/opinion">Opinión</a><ul><li><a href="https://confidencial.com.ni/seccion/blogs">Blogs</a></li><li><a href="https://confidencial.com.ni/seccion/pxmolina">PxMolinA</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/economia">Economía</a><ul><li><a href="https://confidencial.com.ni/seccion/economia/negocios">Negocios</a></li><li><a href="https://confidencial.com.ni/seccion/economia/empresas">Empresas</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/nacion">Nación</a></li><li><a href="https://confidencial.com.ni/seccion/mundo">Mundo</a><ul><li><a href="https://confidencial.com.ni/seccion/mundo/centroamerica">Centroamérica</a></li></ul></li><li><a href="http://niu.com.ni/">Niú</a><ul><li><a href="http://niu.com.ni/seccion/estilo/">Estilo</a></li><li><a href="http://niu.com.ni/seccion/innovacion/">Innovación</a></li><li><a href="http://niu.com.ni/seccion/tecnologia/">Tecnología</a></li><li><a href="http://niu.com.ni/seccion/blogs/">Blogs</a></li><li><a href="http://niu.com.ni/seccion/niutv/">Niú TV</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/reporte-ciudadano">Reporte ciudadano</a><ul><li><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/denuncias">Denuncias</a></li><li><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/yo-opino">Yo opino</a></li><li><a href="https://confidencial.com.ni/terminos-de-uso">Cómo enviar reportes</a></li></ul></li><li><a href="https://confidencial.com.ni/english">English</a></li><li><a href="https://confidencial.com.ni/confidencialtv">ConfidencialTV</a></li></ul></div></div></header><div id="content" class="site-content"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  //js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=288730531191473";
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1654398941443694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div id="primary" class="site-content"><div id="content" role="main"><div class="section group"><div class="col span_3_of_3"><div class="adv_cat banner_desktop_cat_conf"><div id="confi-slider-6695" class="confi-slider-995313628 confi-slider"><ul><li><div style="text-align: center; " id="confi-1062019177"><a href="https://confidencial.com.ni/linkout/34867" target="_blank"><img width="728" height="90" src='https://confidencial.com.ni/wp-content/uploads/2017/10/728-valle-verde.jpg' alt='' title='728-valle-verde' /></a></div></li><li><div style="text-align: center; " id="confi-1559439073"><a href="https://confidencial.com.ni/linkout/34871" target="_blank"><img width="728" height="90" src='https://confidencial.com.ni/wp-content/uploads/2017/10/728-sierras-doradas.jpg' alt='' title='728-sierras-doradas' /></a></div></li><li><div style="text-align: center; " id="confi-1128799210"><a href="https://confidencial.com.ni/linkout/34872" target="_blank"><img width="728" height="90" src='https://confidencial.com.ni/wp-content/uploads/2017/10/728-san-andres.jpg' alt='' title='728-san-andres' /></a></div></li></ul></div><script>jQuery(function() { var $confislider995313628 = jQuery( ".confi-slider-995313628" ).unslider({ delay:10000, autoplay:true, nav:false, arrows:false });$confislider995313628.on("mouseover", function(){$confislider995313628.unslider("stop");}).on("mouseout", function() {$confislider995313628.unslider("start");});});</script> </div><div class="adv_cat banner_movil_cat_conf"><div id="confi-slider-6696" class="confi-slider-1241155691 confi-slider"><ul><li><div style="text-align: center; " id="confi-1206026404"><a href="https://confidencial.com.ni/linkout/34873" target="_blank"><img width="300" height="250" src='https://confidencial.com.ni/wp-content/uploads/2017/10/300-valle-verde.jpg' alt='' title='300-valle-verde' /></a></div></li><li><div style="text-align: center; " id="confi-319435021"><a href="https://confidencial.com.ni/linkout/34878" target="_blank"><img width="300" height="250" src='https://confidencial.com.ni/wp-content/uploads/2017/10/300-sierras-doradas.jpg' alt='' title='300-sierras-doradas' /></a></div></li><li><div style="text-align: center; " id="confi-1174166285"><a href="https://confidencial.com.ni/linkout/34877" target="_blank"><img width="300" height="250" src='https://confidencial.com.ni/wp-content/uploads/2017/10/300-san-andres.jpg' alt='' title='300-san-andres' /></a></div></li></ul></div><script>jQuery(function() { var $confislider1241155691 = jQuery( ".confi-slider-1241155691" ).unslider({ delay:10000, autoplay:true, nav:false, arrows:false });$confislider1241155691.on("mouseover", function(){$confislider1241155691.unslider("stop");}).on("mouseout", function() {$confislider1241155691.unslider("start");});});</script> </div></div></div><div class="col encabezado single"> <img class="iconv" src="https://confidencial.com.ni/wp-content/img/icon-nacion.png"> <span class="c_tv">Nación</span></div><div class="cont_singlepage"><div class="col span_2_of_3 single"><ul id="breadcrumbs" class=""><li class="item-home"><a class="bread-link bread-home" href="https://confidencial.com.ni" title="Confidencial">Confidencial</a></li><li class="separator separator-home"> &gt;</li><li class="item-cat"><a href="https://confidencial.com.ni/seccion/principal/">Principal</a></li><li class="separator"> &gt;</li><li class="item-current item-35425"><strong class="bread-current bread-35425" title="Sergio Ramírez: “Un país no puede vivir sin imaginación”">Sergio Ramírez: “Un país no puede vivir sin imaginación”</strong></li></ul><div class="fb-like" data-href="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div><p class="sumario">Premio Miguel de Cervantes 2017</p><p class="singlepage_title"> Sergio Ramírez: “Un país no puede vivir sin imaginación”</p><div><div class='caption single' title='El escritor Sergio Ramírez. Carlos Herrera | CONFIDENCIAL.'> <img width="1080" height="720" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sergio Ramírez" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg 1080w, https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-1024x683.jpg 1024w, https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-600x400.jpg 600w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="35446" data-permalink="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/38471403811_2b88b540d6_o/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg" data-orig-size="1080,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;CARLOS HERRERA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="38471403811_2b88b540d6_o" data-image-description="&lt;p&gt;El escritor Sergio Ramírez. Carlos Herrera | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-1024x683.jpg" /><noscript><img width="1080" height="720" src="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Sergio Ramírez" srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg 1080w, https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-1024x683.jpg 1024w, https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-600x400.jpg 600w" sizes="(max-width: 1080px) 100vw, 1080px" data-attachment-id="35446" data-permalink="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/38471403811_2b88b540d6_o/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg" data-orig-size="1080,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;CARLOS HERRERA&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="38471403811_2b88b540d6_o" data-image-description="&lt;p&gt;El escritor Sergio Ramírez. Carlos Herrera | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o-1024x683.jpg" /></noscript></div></div><p class="resumen">El escritor recibe el máximo galardón de la literatura en español por una vasta obra que, según el jurado, ha enriquecido el idioma</p><hr class="singlepage single-div-top"><div class="c_autshare"><ul class="datosauthor cuadro-left"><li> <a href="https://confidencial.com.ni/author/carlos-salinas-maldonado/"> Carlos Salinas Maldonado</a></li><li> <a href="https://twitter.com/CSMaldonado" target="_blank"> @CSMaldonado</a></li><li>17 de noviembre  2017</li></ul></div><div class="clearfix-individual-block"></div><hr class="singlepage single-div-bottom"><div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_copy-retina essb_1137445730 print-no" id="essb_displayed_shortcode_1137445730" data-essb-postid="35425" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="insidename" data-essb-url="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" data-essb-twitter-url="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" data-essb-instance="1137445730"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="compartidas"><span class="essb_t_nb">216<span class="essb_t_nb_after">compartidas</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1654398941443694&amp;display=popup&amp;name=Sergio Ramírez: “Un país no puede vivir sin imaginación”&amp;link=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&amp;redirect_uri=https://www.facebook.com&picture=https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg&description=El escritor Sergio Ramírez recibe el máximo galardón de la literatura en español por una vasta obra que, según el jurado, ha enriquecido el idioma" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1654398941443694&amp;display=popup&amp;name=Sergio Ramírez: “Un país no puede vivir sin imaginación”&amp;link=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&amp;redirect_uri=https://www.facebook.com&picture=https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg&description=El escritor Sergio Ramírez recibe el máximo galardón de la literatura en español por una vasta obra que, según el jurado, ha enriquecido el idioma&#39;,&#39;facebook_advanced&#39;,&#39;1137445730&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="212" data-cnt-short="212">212</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Sergio Ramírez: “Un país no puede vivir sin imaginación”&amp;url=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&amp;counturl=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&#39;,&#39;twitter&#39;,&#39;1137445730&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="4" data-cnt-short="4">4</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&#39;,&#39;google&#39;,&#39;1137445730&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Sergio Ramírez: “Un país no puede vivir sin imaginación”&amp;url=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Sergio Ramírez: “Un país no puede vivir sin imaginación”&amp;url=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&#39;,&#39;linkedin&#39;,&#39;1137445730&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1137445730&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Correo electrónico</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;1137445730&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Imprimir</span></a></li></ul></div><div class="clearfix"></div><p>La casa del escritor Sergio Ramírez en Managua vibraba el jueves con una energía que, podría decirse, se palpaba. Era como un sitio de peregrinación, al que llegaban amigos, familiares, intelectuales, escritores a saludar a quien unas horas antes había sido anunciado como el Premio Cervantes 2017, el máximo galardón que en español puede aspirar un literato. Decenas de periodistas nacionales e internacionales invadieron también el hogar de Sergio y Tulita, su esposa, ansiosos de entrevistarlo y tomar las imágenes que aparecerían en las portadas de medio mundo. Así comenzaba la fiesta. &#8220;Ya la celebración empezó con ustedes, con recibir a los periodistas aquí en mi casa y centenares de mensajes que no he podido leer, que me envían amigos de todas partes del mundo”, dijo Ramírez.</p><p>Había ayer en las redes sociales y en círculos de intelectuales, periodistas y artistas una sensación general de triunfo, una algarabía que se compartía, como dijo el mismo Ramírez, “como un gran momento, es como ganar un campeonato de boxeo o una liga de béisbol”. Sus “hinchas”, esos centenares de lectores que han sido cautivados con personajes como el Sabio Debayle, Oliverio Castañeda, Dolores Morales o <a href="http://www.confidencial.com.ni/archivos/articulo/4323/aqui-todas-somos-fugitivas-hellip">Amanda Solano</a>, festejaban ayer como propio un galardón que, en palabras de una pintora, levantó el ánimo en un país que venía de llorar muertos y sufrir un fraude electoral. “Estas noticias hay que celebrarlas y comentarlas”, dijo la escritora Michelle Najlis.</p><p><iframe width="560" height="315" src="https://www.youtube.com/embed/nJLnZE4KawQ" frameborder="0" allowfullscreen></iframe></p><p>La casa de Ramírez tenía ayer las puertas abiertas para todos. El escritor dio una conferencia de prensa en la que dedicó el galardón a Nicaragua y Centroamérica, “una región marginal, pero con una inmensa riqueza cultural”. La literatura de la región, explicó Ramírez, “se va abriendo hacia afuera, que es a lo que siempre he aspirado, que no seamos una literatura con la frontera por cárcel, sino una literatura que salga a respirar hacia afuera”. Una idea que el autor apoya desde hace cinco años con la organización de Centroamérica Cuenta, un encuentro de escritores, artistas y periodistas centroamericanos, sudamericanos y europeos, que durante una semana debaten sobre el estado del periodismo y la literatura. Un encuentro que ha puesto a Nicaragua en el mapa literario mundial.</p> <figure id="attachment_35447" style="max-width: 640px" class="wp-caption aligncenter"><img data-attachment-id="35447" data-permalink="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/26695638259_1677902c72_z/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26695638259_1677902c72_z" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z.jpg" class="size-full wp-image-35447" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z.jpg" alt="Sergio Ramírez" width="640" height="427" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z.jpg 640w, https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z-600x400.jpg 600w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" /><noscript><img data-attachment-id="35447" data-permalink="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/26695638259_1677902c72_z/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26695638259_1677902c72_z" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z.jpg" class="size-full wp-image-35447" src="https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z.jpg" alt="Sergio Ramírez" width="640" height="427" srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z.jpg 640w, https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/11/26695638259_1677902c72_z-600x400.jpg 600w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><figcaption class="wp-caption-text">El escritor Sergio Ramírez con una escultura de El Quijote, en su estudio en Managua. Carlos Herrera | CONFIDENCIAL.</figcaption></figure><p>Dada la importancia del Premio Cervantes una periodista preguntó a Sergio Ramírez si había recibido algún mensaje de autoridades nicaragüenses. El escritor respondió que no. En los medios oficiales ni siquiera se registró la noticia y la vicepresidenta Rosario Murillo dedicó su alocución diaria a anunciar que estaba todo listo paras las fiestas patronales de Altagracia, Ometepe. De esta manera el Gobierno de Daniel Ortega pretendía hacer invisible la que es la noticia más importante del año en un país donde Sergio Ramírez ha jugado un papel importante en la historia reciente, tanto por su participación en política como su compromiso con la literatura. Ramírez es una de las voces críticas contra los desmanes de Ortega y su esposa.</p><p>El silencio oficial, que una periodista calificó de “mezquindad intelectual” el jueves, también ha caracterizado los reconocimientos de Claribel Alegría, quien el martes recibió el Premio Iberoamericano de Poesía Reina Sofía, el más importante galardón de su tipo en lengua española. Ese premio también lo recibió en 2012 el poeta Ernesto Cardenal, perseguido por el régimen de Ortega.</p><p>Ramírez dijo que a pesar de ese silencio oficial “mucha gente va a estar feliz con este premio”, porque “un país no puede vivir sin imaginación, sin literatura”. Recordó que Nicaragua es un país de grandes escritores, una nación de poetas, y que el Cervantes “va a dar al patrimonio cultural de Nicaragua”.</p><p>“Es un día muy feliz”, dijo el escritor de “Margarita, está linda la mar”, novela que recibió el Premio Alfaguara en 1998. “Para mí este premio es un honor muy grande que el país recibe a través mío”, afirmó Ramírez, quien dijo vivir una epifanía. “Estoy en un estado de gracia. El estado de gracia se parece mucho a la epifanía, que es el encuentro con lo sobrenatural, con lo sorpresivo, con lo mágico. Este es un día para mí mágico, porque significa subir a este pedestal donde están los héroes literarios que yo he admirado toda mi vida”. En efecto, desde el jueves, el nombre de Sergio Ramírez está inscrito en esa exclusiva lista que incluye a escritores como Jorge Luis Borges, Alejo Carpentier o Carlos Fuentes. “Es una compañía muy exclusiva”, dijo, sonriente, el autor de “Castigo divino”.</p><div class="clearfix"></div><div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_copy-retina essb_2092636040 print-no" id="essb_displayed_shortcode_2092636040" data-essb-postid="35425" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="insidename" data-essb-url="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" data-essb-twitter-url="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" data-essb-instance="2092636040"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="compartidas"><span class="essb_t_nb">216<span class="essb_t_nb_after">compartidas</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1654398941443694&amp;display=popup&amp;name=Sergio Ramírez: “Un país no puede vivir sin imaginación”&amp;link=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&amp;redirect_uri=https://www.facebook.com&picture=https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg&description=El escritor Sergio Ramírez recibe el máximo galardón de la literatura en español por una vasta obra que, según el jurado, ha enriquecido el idioma" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/feed?app_id=1654398941443694&amp;display=popup&amp;name=Sergio Ramírez: “Un país no puede vivir sin imaginación”&amp;link=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&amp;redirect_uri=https://www.facebook.com&picture=https://confidencial.com.ni/wp-content/uploads/2017/11/38471403811_2b88b540d6_o.jpg&description=El escritor Sergio Ramírez recibe el máximo galardón de la literatura en español por una vasta obra que, según el jurado, ha enriquecido el idioma&#39;,&#39;facebook_advanced&#39;,&#39;2092636040&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="212" data-cnt-short="212">212</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Sergio Ramírez: “Un país no puede vivir sin imaginación”&amp;url=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&amp;counturl=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&#39;,&#39;twitter&#39;,&#39;2092636040&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="4" data-cnt-short="4">4</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&#39;,&#39;google&#39;,&#39;2092636040&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Sergio Ramírez: “Un país no puede vivir sin imaginación”&amp;url=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Sergio Ramírez: “Un país no puede vivir sin imaginación”&amp;url=https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/&#39;,&#39;linkedin&#39;,&#39;2092636040&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;2092636040&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Correo electrónico</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;2092636040&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Imprimir</span></a></li></ul></div><div class="rel_int single"><hr class="singlepage"><h2 class="nota_redesc"> También le podría interesar:</h2><div class="col span_1_of_3 intumb"> <img width="800" height="614" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg 800w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-300x230.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-600x461.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="34822" data-permalink="https://confidencial.com.ni/cataluna-proclama-independencia-rajoy-ordena-intervencion/636447905895340664w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg" data-orig-size="800,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="España-Catalunya" data-image-description="&lt;p&gt;Manifestación para reivindicar la unidad de España y la Constitución, en la plaza de Colón de Madrid. Confidencial | EFE&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-300x230.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg" /><noscript><img width="800" height="614" src="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg 800w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-300x230.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-600x461.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="34822" data-permalink="https://confidencial.com.ni/cataluna-proclama-independencia-rajoy-ordena-intervencion/636447905895340664w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg" data-orig-size="800,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="España-Catalunya" data-image-description="&lt;p&gt;Manifestación para reivindicar la unidad de España y la Constitución, en la plaza de Colón de Madrid. Confidencial | EFE&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-300x230.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg" /></noscript> <a href="https://confidencial.com.ni/cataluna-proclama-independencia-rajoy-ordena-intervencion/"> Cataluña proclama independencia y Rajoy  ordena intervención </a></div><div class="col span_1_of_3 intumb"> <img width="800" height="533" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg 800w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-600x400.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="34825" data-permalink="https://confidencial.com.ni/cataluna-proclama-independencia-rajoy-ordena-intervencion/636447465636481039w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="España-Cataluña3" data-image-description="&lt;p&gt;Contrarios a la independencia declarada de forma unilateral por el Parlament, se manifiestan en Barcelona. Confidencial | EFE&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg" /><noscript><img width="800" height="533" src="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg 800w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-300x200.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-600x400.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="34825" data-permalink="https://confidencial.com.ni/cataluna-proclama-independencia-rajoy-ordena-intervencion/636447465636481039w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="España-Cataluña3" data-image-description="&lt;p&gt;Contrarios a la independencia declarada de forma unilateral por el Parlament, se manifiestan en Barcelona. Confidencial | EFE&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg" /></noscript> <a href="https://confidencial.com.ni/crisis-de-catalunya-el-martirio/"> Crisis de Catalunya: El martirio </a></div><div class="col span_1_of_3 intumb"> <img width="800" height="535" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Carlos Franz" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg 800w, https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-300x201.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-600x401.jpg 600w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="34808" data-permalink="https://confidencial.com.ni/victorias-pirricas/636446354923487126w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg" data-orig-size="800,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636446354923487126w" data-image-description="&lt;p&gt;El presidente de la Generalitat, Carles Puigdemont. EFE | Alejandro García | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-300x201.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg" /><noscript><img width="800" height="535" src="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Carlos Franz" srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg 800w, https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-300x201.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-600x401.jpg 600w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="34808" data-permalink="https://confidencial.com.ni/victorias-pirricas/636446354923487126w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg" data-orig-size="800,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636446354923487126w" data-image-description="&lt;p&gt;El presidente de la Generalitat, Carles Puigdemont. EFE | Alejandro García | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-300x201.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg" /></noscript> <a href="https://confidencial.com.ni/victorias-pirricas/"> Victorias pírricas </a></div></div><div id="comments" class="comments-area"><hr class="singlepage"></div></div><div class="col span_1_of_3 colder"><ul class = "entrada"><h2 class="nota_rel single">Notas relacionadas</h2><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/cataluna-proclama-independencia-rajoy-ordena-intervencion/">Cataluña proclama independencia y Rajoy  ordena intervención</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-300x300.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-600x600.jpg 600w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="34822" data-permalink="https://confidencial.com.ni/cataluna-proclama-independencia-rajoy-ordena-intervencion/636447905895340664w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg" data-orig-size="800,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="España-Catalunya" data-image-description="&lt;p&gt;Manifestación para reivindicar la unidad de España y la Constitución, en la plaza de Colón de Madrid. Confidencial | EFE&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-300x230.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-300x300.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="34822" data-permalink="https://confidencial.com.ni/cataluna-proclama-independencia-rajoy-ordena-intervencion/636447905895340664w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg" data-orig-size="800,614" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="España-Catalunya" data-image-description="&lt;p&gt;Manifestación para reivindicar la unidad de España y la Constitución, en la plaza de Colón de Madrid. Confidencial | EFE&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w-300x230.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447905895340664w.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/crisis-de-catalunya-el-martirio/">Crisis de Catalunya: El martirio</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="34825" data-permalink="https://confidencial.com.ni/cataluna-proclama-independencia-rajoy-ordena-intervencion/636447465636481039w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="España-Cataluña3" data-image-description="&lt;p&gt;Contrarios a la independencia declarada de forma unilateral por el Parlament, se manifiestan en Barcelona. Confidencial | EFE&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="34825" data-permalink="https://confidencial.com.ni/cataluna-proclama-independencia-rajoy-ordena-intervencion/636447465636481039w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="España-Cataluña3" data-image-description="&lt;p&gt;Contrarios a la independencia declarada de forma unilateral por el Parlament, se manifiestan en Barcelona. Confidencial | EFE&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636447465636481039w.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/victorias-pirricas/">Victorias pírricas</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Carlos Franz" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="34808" data-permalink="https://confidencial.com.ni/victorias-pirricas/636446354923487126w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg" data-orig-size="800,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636446354923487126w" data-image-description="&lt;p&gt;El presidente de la Generalitat, Carles Puigdemont. EFE | Alejandro García | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-300x201.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Carlos Franz" srcset="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="34808" data-permalink="https://confidencial.com.ni/victorias-pirricas/636446354923487126w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg" data-orig-size="800,535" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636446354923487126w" data-image-description="&lt;p&gt;El presidente de la Generalitat, Carles Puigdemont. EFE | Alejandro García | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w-300x201.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/10/636446354923487126w.jpg" /></noscript></div></div></ul><div class="adv_nrel single"></div><ul class = "entrada"><h2 class="nota_rel single">Más en Nación</h2><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/sergio-ramirez-premio-cervantes-2017/">El escritor Sergio Ramírez, Premio Cervantes 2017</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2015/11/SergioRamirez-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sergio Ramírez" data-attachment-id="6571" data-permalink="https://confidencial.com.ni/sergioramirez/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/11/SergioRamirez.jpg" data-orig-size="1080,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Diana Ulloa&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="&lt;p&gt;El escritor Sergio Ramírez en su estudio de Managua. Foto: D. U. | Confidencial &lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/11/SergioRamirez-300x208.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/11/SergioRamirez-1024x710.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2015/11/SergioRamirez-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sergio Ramírez" data-attachment-id="6571" data-permalink="https://confidencial.com.ni/sergioramirez/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/11/SergioRamirez.jpg" data-orig-size="1080,749" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Diana Ulloa&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="&lt;p&gt;El escritor Sergio Ramírez en su estudio de Managua. Foto: D. U. | Confidencial &lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/11/SergioRamirez-300x208.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/11/SergioRamirez-1024x710.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/la-reina-sofia-premia-majestad-claribel-alegria/">La Reina Sofía premia a &#8220;Su Majestad&#8221; Claribel Alegría</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Claribel Alegría" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="35375" data-permalink="https://confidencial.com.ni/la-reina-sofia-premia-majestad-claribel-alegria/636462897104496716w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w.jpg" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636462897104496716w" data-image-description="&lt;p&gt;La Reina Sofía entrega a la escritora nicaragüense Claribel Alegría el XXVI Premio de Poesía Iberoamericana, en el Palacio Real de Madrid.  Kiko Huesca | EFE | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Claribel Alegría" srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="35375" data-permalink="https://confidencial.com.ni/la-reina-sofia-premia-majestad-claribel-alegria/636462897104496716w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w.jpg" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636462897104496716w" data-image-description="&lt;p&gt;La Reina Sofía entrega a la escritora nicaragüense Claribel Alegría el XXVI Premio de Poesía Iberoamericana, en el Palacio Real de Madrid.  Kiko Huesca | EFE | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636462897104496716w.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/migrantes-nicas-temen-deportacion-tras-cancelacion-del-tps/">Migrantes nicas temen deportación tras fin del TPS</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Migrantes" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="35326" data-permalink="https://confidencial.com.ni/migrantes-nicas-temen-deportacion-tras-cancelacion-del-tps/tps-eeuu-2/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510156795&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tps EEUU-2" data-image-description="&lt;p&gt;Ilustración: Juan García | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Migrantes" srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="35326" data-permalink="https://confidencial.com.ni/migrantes-nicas-temen-deportacion-tras-cancelacion-del-tps/tps-eeuu-2/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1510156795&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tps EEUU-2" data-image-description="&lt;p&gt;Ilustración: Juan García | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/Tps-EEUU-2.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/no-hay-politicas-de-gobierno-para-los-migrantes/">&#8220;No hay políticas de gobierno para los migrantes&#8221;</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Martha Cranshaw" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="35271" data-permalink="https://confidencial.com.ni/no-hay-politicas-de-gobierno-para-los-migrantes/26520036049_7e641cfea0_z/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26520036049_7e641cfea0_z" data-image-description="&lt;p&gt;Martha Cranshaw, directora de NicasMigrante. Carlos Herrera | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Martha Cranshaw" srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="35271" data-permalink="https://confidencial.com.ni/no-hay-politicas-de-gobierno-para-los-migrantes/26520036049_7e641cfea0_z/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z.jpg" data-orig-size="640,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="26520036049_7e641cfea0_z" data-image-description="&lt;p&gt;Martha Cranshaw, directora de NicasMigrante. Carlos Herrera | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/26520036049_7e641cfea0_z.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/donald-trump-acaba-tps-nicaragua/">Donald Trump acaba el TPS para Nicaragua</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="TPS" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="35200" data-permalink="https://confidencial.com.ni/donald-trump-acaba-tps-nicaragua/636456241647126359w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636456241647126359w" data-image-description="&lt;p&gt;Activistas centroamericanos protestan por la eliminación del TPS para hondureños y nicaragüenses. EFE | Iván Mejía | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="TPS" srcset="https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="35200" data-permalink="https://confidencial.com.ni/donald-trump-acaba-tps-nicaragua/636456241647126359w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636456241647126359w" data-image-description="&lt;p&gt;Activistas centroamericanos protestan por la eliminación del TPS para hondureños y nicaragüenses. EFE | Iván Mejía | CONFIDENCIAL.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/11/636456241647126359w.jpg" /></noscript></div></div></ul><div class="sponsored-top-list">Lo más visto</div><div class="wpp-list"><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/sergio-premio-los-ausentes/" title="Sergio y el premio de los ausentes" class="wpp-post-title" target="_self">Sergio y el premio de los ausentes</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/premio-organizado-roberto-rivas-pxmolina/" title="Un premio organizado por Roberto Rivas-PxMolinA" class="wpp-post-title" target="_self">Un premio organizado por Roberto Rivas-PxMolinA</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/sergio-ramirez-pais-no-puede-vivir-sin-imaginacion/" title="Sergio Ramírez: “Un país no puede vivir sin imaginación”" class="wpp-post-title" target="_self">Sergio Ramírez: “Un país no puede vivir sin imaginación”</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/la-caida-en-desgracia-de-robert-mugabe-dictador-de-zimbabue/" title="La caída en desgracia de Robert Mugabe, dictador de Zimbabue" class="wpp-post-title" target="_self">La caída en desgracia de Robert Mugabe, dictador de Zimbabue</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/aqui-todas-somos-fugitivas/" title="Aquí todas somos fugitivas…" class="wpp-post-title" target="_self">Aquí todas somos fugitivas…</a></div></div></div><div class="top-clearfix"></div><div class="anunciolm"> <img src="https://confidencial.com.ni/wp-content/img/casapellasbl.png"></div><div class="adv_nrel single"></div></div></div></div></main></div></div><footer id="colophon" class="site-footer" role="contentinfo" style="clear:both;margin-top: 1.5em;"><div class="site-info"><div class="section group"><div class="col span_2_of_2"> <img class="logofooter" src="https://confidencial.com.ni/wp-content/img/logobl20.png"></div><div class="col span_2_of_2"><hr class="footer"></div><div class="col span_1_of_03 third-footer"><h3 class="footer"><a href="https://confidencial.com.ni/anunciate/"> Anúnciate </a></h3><hr class="footer2"><p class="footer"> <a href="https://confidencial.com.ni/anunciate/"> Consulta nuestras tarifas de <br/> anuncios digitales e impresos. </a></p></div><div class="col span_1_of_03 third-footer"><h3 class="footer"><a href="https://confidencial.com.ni/suscripciones/"> Suscríbase </a></h3><hr class="footer2"><p class="footer"> <a href="https://confidencial.com.ni/suscripciones/"> Revista Confidencial </a></p></div><div class="col span_1_of_03 third-footer"><h3 class="footer"><a href="https://confidencial.com.ni/contacto"> ¿Quiénes somos? </a></h3><hr class="footer2"><p class="footer"> <a href="https://confidencial.com.ni/contacto">© 2015  Confidencial <br> Confidencial es una publicación de Inversiones Multimedia SA <br> </a></p></div><div class="col span_2_of_2"><hr class="footer"></div><div class="col span_1_of_03 first-footer"><h3>CONTÁCTENOS</h3><div class="textwidget"><hr class="footer2" /></div></div><div class="col span_1_of_03 second-footer"><h3>Síguenos</h3><div class="textwidget"><hr class="footer2"><ul class="social-footer"><a href="https://www.facebook.com/confidencial.com.ni" target="_blank"><li class="soc-fb"></li></a><a href="https://twitter.com/confidencial_ni" target="_blank" ><li class="soc-tw"></li></a><a href="https://www.youtube.com/user/ConfidencialNica" target="_blank"><li class="soc-yt"></li></a></ul> <br/></div><h3>Alerta noticiosa</h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-7560 mc4wp-form-basic" method="post" data-id="7560" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="E-mail" required /></p><p> <input type="submit" value="Suscribase" /></p><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1510996675" /><input type="hidden" name="_mc4wp_form_id" value="7560" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div><div class="col span_1_of_03 fourth-footer"><div class="textwidget"><img class="iconl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/img/locate.png"><noscript><img class="iconl" src="https://confidencial.com.ni/wp-content/img/locate.png"></noscript><p class="footerd">De Pharaohs Casino,  2c. abajo, 2c.
al sur. Managua, Nicaragua</p><img class="iconp" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/img/phoneicon.png"><noscript><img class="iconp" src="https://confidencial.com.ni/wp-content/img/phoneicon.png"></noscript><p class="footerd">PBX: (505) 2277-5134 <br> Teléfono: (505) 2270-7017 <br></p></div><p class="footer"> <a href="https://www.monchito.net" target="_blank">Diseño y desarrollo web por <span class="autor-web">monchi.to</span></a><br></p></div></div></div> </footer></div> <script>var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><!--[if lte IE 8]><link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://confidencial.com.ni/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' /> <![endif]--> <script type='text/javascript'>/*  */
var scriptParams = {"google_search_engine_id":"012595490069873677969:g386v4ojvmi"};
/*  */</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/confidencial.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/themes/confidencial/js/navigation.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/themes/confidencial/js/skip-link-focus-fix.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/jetpack/_inc/spin.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script> <script type='text/javascript'>/*  */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/confidencial.com.ni\/wp-admin\/admin-ajax.php","nonce":"a0fb86ef96","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/confidencial.com.ni\/wp-login.php?itsec-hb-token=manejo&redirect_to=https%3A%2F%2Fconfidencial.com.ni%2Fsergio-ramirez-pais-no-puede-vivir-sin-imaginacion%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/*  */</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script> <script type='text/javascript'>/*  */
var mc4wp_forms_config = [];
/*  */</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'105429070',post:'35425',tz:'-6',srv:'confidencial.com.ni'} ]);
	_stq.push([ 'clickTrackerInit', '105429070', '35425' ]);</script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Tu email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Tu email"/><label class="essb_mailform_content_label">Destinatario de email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Destinatario de email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Enviar</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancelar</button></div><input type="hidden" id="essb_mail_salt" value="64783917"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://confidencial.com.ni/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://confidencial.com.ni/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script><script>var advads_tracking_ads = [];</script>  <script src="https://confidencial.com.ni/wp-content/themes/confidencial/js/classie.js"></script> <script src="https://confidencial.com.ni/wp-content/themes/confidencial/js/uisearch.js"></script> <script>jQuery(document).ready(function(){
new UISearch( document.getElementById( 'sb-search' ) );
});</script> <script>jQuery(document).ready(function(){
// Search button slide down
jQuery(function()
{
	// Hide search wrap by default;
	jQuery(".search-wrap").hide();

	jQuery(".toggle-search").on("click", function(e)
	{
		// Prevent default link behavior
		e.preventDefault();

		// Stop propagation
		e.stopPropagation();

		// Toggle search-wrap
		jQuery(".search-wrap").slideToggle(500, function()
		{
			// Focus on the search bar
			// When animation is complete
			jQuery("#search-bar").focus();
		});
	});

	// Close the search bar if user clicks anywhere
	jQuery(document).click(function(e)
	{
		var searchWrap = jQuery(".search-wrap");

		if(!searchWrap.is(e.target) && searchWrap.has(e.target).length === 0)
		{
			searchWrap.slideUp(500);
		}
	});
});

});</script> <script>jQuery(document).ready(function(){
// Change color of home top bar on scroll down
var top = jQuery('.social-bar-i').offset().top;
	jQuery(window).scroll(function (event) {
		var y = jQuery(this).scrollTop();
		if (y >= 180){
			jQuery('.social-bar-i').addClass('social-bar-i-down');
		}
		else{
			jQuery('.social-bar-i').removeClass('social-bar-i-down');
		}
  });
  //
jQuery(document).ready(function(){
    jQuery(".button-nav a").click(function(){
        jQuery(".overlay-nav").fadeToggle(200);
       jQuery(this).toggleClass('btn-open').toggleClass('btn-close');
    });
});
jQuery('.overlay-nav').on('click', function(){
    jQuery(".overlay-nav").fadeToggle(200);
    jQuery(".button-nav a").toggleClass('btn-open').toggleClass('btn-close');
    open = false;
});
});</script>  <script>function fbShare(url, title, descr, image, winWidth, winHeight) {
        var winTop = (screen.height / 2) - (winHeight / 2);
        var winLeft = (screen.width / 2) - (winWidth / 2);

        window.open('https://www.facebook.com/sharer.php?s=100&p[title]=' + title + '&p[summary]=' + descr + '&p[url]=' + url + '&p[images][0]=' + image, 'sharer', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);
          }</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1654398941443694";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>  <script type="text/javascript">var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-eEVxNdS4FY7wp"
});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-eEVxNdS4FY7wp.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript></body></html>
<!-- Cached page for great performance -->