<!DOCTYPE html><html lang="es-ES" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Playfair+Display:400,700,700italic%7CRoboto+Slab%3A400%2C700%7CEB+Garamond" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://confidencial.com.ni/xmlrpc.php"><link rel="shortcut icon" type="image/png" href="https://confidencial.com.ni/wp-content/themes/confidencial/img/favicon.png"/><title>Libertad de prensa y libertad de expresión - Confidencial</title><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="confidencial_ni" /><meta name="twitter:domain" content="Confidencial" /><meta name="twitter:title" content="Libertad de prensa y libertad de expresión" /><meta name="twitter:description" content="Hay tantas formas de intentar de imponer la censura de prensa, como intereses económicos, políticos y sociales existen en constante" /><meta name="twitter:url" content="https://confidencial.com.ni/libertad-prensa-libertad-expresion/" /><meta name="twitter:image:src" content="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg" /><link rel="canonical" href="https://confidencial.com.ni/libertad-prensa-libertad-expresion/" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Hay tantas formas de intentar de imponer la censura de prensa, como intereses económicos, políticos y sociales existen en constante[...]" /><meta name="twitter:title" content="Libertad de prensa y libertad de expresión - Confidencial" /><meta name="twitter:site" content="@confidencial_ni" /><meta name="twitter:image" content="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg" /><meta name="twitter:creator" content="@confidencial_ni" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Confidencial &raquo; Feed" href="https://confidencial.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="Confidencial &raquo; RSS de los comentarios" href="https://confidencial.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Confidencial &raquo; Libertad de prensa y libertad de expresión RSS de los comentarios" href="https://confidencial.com.ni/libertad-prensa-libertad-expresion/feed/" /><meta property="og:image" content="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-300x205.jpg"/> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/confidencial.com.ni\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wgs-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-google-search/wgs.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://confidencial.com.ni/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /><link rel='stylesheet' id='jeherve_post_embed-css'  href='https://confidencial.com.ni/wp-content/plugins/rest-api-post-embeds/style.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-pagenavi-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' /><link rel='stylesheet' id='confidencial-style-css'  href='https://confidencial.com.ni/wp-content/themes/confidencial/style.css' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css'  href='https://confidencial.com.ni/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://confidencial.com.ni/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://confidencial.com.ni/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://confidencial.com.ni/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-featherlight-css'  href='https://confidencial.com.ni/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://confidencial.com.ni/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' /> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/wp-gfycat/js/gfycat_test_.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-includes/js/jquery/jquery-migrate.min.js'></script> <link rel='https://api.w.org/' href='https://confidencial.com.ni/wp-json/' /><link rel='shortlink' href='https://confidencial.com.ni/?p=30667' /><link rel="alternate" type="application/json+oembed" href="https://confidencial.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencial.com.ni%2Flibertad-prensa-libertad-expresion%2F" /><link rel="alternate" type="text/xml+oembed" href="https://confidencial.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fconfidencial.com.ni%2Flibertad-prensa-libertad-expresion%2F&#038;format=xml" /><style type="text/css" media="screen">div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited{text-decoration:none;border:none}</style><style type="text/css" media="screen">div.printfriendly{margin:12px
12px 12px 12px;position:relative;z-index:1000}div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited{font-size:14px;color:#6D9F00;vertical-align:bottom}.printfriendly
a{box-shadow:none}.printfriendly a:hover{cursor:pointer}.printfriendly a
img{border:none;padding:0;margin-right:6px;box-shadow:none;-webkit-box-shadow:none;-moz-box-shadow:none}.printfriendly a
span{vertical-align:bottom}.pf-alignleft{float:left}.pf-alignright{float:right}div.pf-aligncenter{display:block;margin-left:auto;margin-right:auto;text-align:center}</style><style type="text/css" media="print">.printfriendly{display:none}</style><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{opacity:1 !important}</style></noscript><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style> <script type="text/javascript">var sampling_active=0;var sampling_rate=100;var do_request=false;if(!sampling_active){do_request=true;}else{var num=Math.floor(Math.random()*sampling_rate)+1;do_request=(1===num);}
if(do_request){var xhr=(window.XMLHttpRequest)?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP"),url='https://confidencial.com.ni/wp-admin/admin-ajax.php',params='action=update_views_ajax&token=4d2aeafff6&wpp_id=30667';xhr.open("POST",url,true);xhr.setRequestHeader("Content-type","application/x-www-form-urlencoded");xhr.onreadystatechange=function(){if(4===xhr.readyState&&200===xhr.status){if(window.console&&window.console.log){window.console.log(xhr.responseText);}}};xhr.send(params);}</script> <style type="text/css">.essb_links.essb_share .essb_link_print
a{background-color:#2a5912!important}</style> <script type="text/javascript">var essb_settings={"ajax_url":"https:\/\/confidencial.com.ni\/wp-admin\/admin-ajax.php","essb3_nonce":"8be2f746cf","essb3_plugin_url":"https:\/\/confidencial.com.ni\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/confidencial.com.ni\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"self","post_id":30667};</script><link rel="amphtml" href="https://confidencial.com.ni/libertad-prensa-libertad-expresion/amp/" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-13285749-1','auto');ga('send','pageview');</script> <meta property="og:locale" content="es_ES"/><meta property="og:site_name" content="Confidencial"/><meta property="og:title" content="Libertad de prensa y libertad de expresión"/><meta property="og:url" content="https://confidencial.com.ni/libertad-prensa-libertad-expresion/"/><meta property="og:type" content="article"/><meta property="og:description" content="Hay tantas formas de intentar de imponer la censura de prensa, como intereses económicos, políticos y sociales existen en constante y plena contradicción en una sociedad donde cada sector representa esos intereses.  Y cada grupo social, político o económico intenta imponer la censura, según los recu"/><meta property="og:image" content="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg"/><meta property="article:published_time" content="2017-06-06T00:01:45+00:00"/><meta property="article:modified_time" content="2017-06-06T02:07:45+00:00" /><meta property="og:updated_time" content="2017-06-06T02:07:45+00:00" /><meta property="article:section" content="Opinion"/><meta itemprop="name" content="Libertad de prensa y libertad de expresión"/><meta itemprop="description" content="Hay tantas formas de intentar de imponer la censura de prensa, como intereses económicos, políticos y sociales existen en constante y plena contradicción en una sociedad donde cada sector representa esos intereses.  Y cada grupo social, político o económico intenta imponer la censura, según los recu"/><meta itemprop="image" content="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg"/>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://confidencial.com.ni/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><link rel='stylesheet' id='confidencial-estilo-css'  href='https://confidencial.com.ni/wp-content/themes/confidencial/estilo.css' type='text/css' media='all' /> <script type="text/javascript">!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";analytics.load("H2YGKRdohZpDCUA2bqDuEmzlnbQaqN0R");analytics.page();}}();</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8550045040284482",enable_page_level_ads:true});</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','265281757213753');fbq('track','PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=265281757213753&ev=PageView&noscript=1"
/></noscript></head><body class="post-template-default single single-post postid-30667 single-format-standard wp-featherlight-captions group-blog"><div id="page" class="hfeed site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="social-bar" class="social-bar-i nav-down"><ul class="social-bar-icons barra-social"> <a href="https://www.confidencial.com.ni" title="Confidencial"><li><img src="/wp-content/img/logo-bar20.png"></li></a> <a href="https://www.facebook.com/confidencial.com.ni" target="_blank" title="Facebook"><li class="fb-barra bsi-fb"></li></a> <a href="https://twitter.com/confidencial_ni" target="_blank" title="Twitter"><li class="tw-barra bsi-tw"></li></a> <a href="https://www.youtube.com/user/ConfidencialNica" target="_blank" title="Youtube"><li class="yt-barra bsi-yt"></li></a> <a href="https://confidencial.com.ni/suscripcion-al-boletin"><button class="archive-button susc">Suscríbase a nuestro boletín</button></a> <a href="https://confidencial.com.ni/archivos"><button class="archive-button">Archivo</button></a><li class="google-search"><div class="wgs_wrapper" id="wgs_widget_wrapper_id"><div class="gcse-searchbox-only" data-resultsUrl="https://confidencial.com.ni/search_gcse/"></div></div></li><div class="container"><div class="nav-bar "><div id="sb-search" class="sb-search"><form role="search" method="get" id="searchform" class="searchform" action="https://confidencial.com.ni/"> <input class="sbsi sb-search-input" placeholder="Buscar...." type="search" value="" name="s" id="search"> <input class="sb-search-submit" type="submit" value="Buscar"> <input type="hidden" name="site_section" value="global-search" /> <span class="sicon sb-icon-search-i"></span></form></div></div></div></ul></div> <header id="masthead" class="site-header" role="banner"><div class="site-branding"> <a href="https://confidencial.com.ni/" rel="home"><h1 class="site-title">Confidencial</h1></a><h2 class="site-description"></h2></div><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-809"><a href="https://confidencial.com.ni/seccion/politica/">Política</a><ul class="sub-menu"><li id="menu-item-29778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29778"><a href="https://confidencial.com.ni/seccion/municipios-2017/">Municipios 2017</a></li></ul></li><li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-810"><a href="https://confidencial.com.ni/seccion/opinion/">Opinión</a><ul class="sub-menu"><li id="menu-item-1403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1403"><a href="https://confidencial.com.ni/seccion/blogs/">Blogs</a></li><li id="menu-item-1735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1735"><a href="https://confidencial.com.ni/seccion/pxmolina/">PxMolinA</a></li></ul></li><li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-811"><a href="https://confidencial.com.ni/seccion/economia/">Economía</a><ul class="sub-menu"><li id="menu-item-1417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1417"><a href="https://confidencial.com.ni/seccion/economia/negocios/">Negocios</a></li><li id="menu-item-1769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1769"><a href="https://confidencial.com.ni/seccion/economia/empresa/">Empresas</a></li></ul></li><li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-812"><a href="https://confidencial.com.ni/seccion/nacion/">Nación</a></li><li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-813"><a href="https://confidencial.com.ni/seccion/mundo/">Mundo</a><ul class="sub-menu"><li id="menu-item-1418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1418"><a href="https://confidencial.com.ni/seccion/mundo/centroamerica/">Centroamérica</a></li></ul></li><li id="menu-item-22308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22308"><a href="http://niu.com.ni/">Niú</a><ul class="sub-menu"><li id="menu-item-22309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22309"><a href="http://niu.com.ni/seccion/estilo/">Estilo</a></li><li id="menu-item-22310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22310"><a href="http://niu.com.ni/seccion/innovacion/">Innovación</a></li><li id="menu-item-22311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22311"><a href="http://niu.com.ni/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-22312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22312"><a href="http://niu.com.ni/seccion/blogs/">Blogs</a></li><li id="menu-item-22313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22313"><a href="http://niu.com.ni/seccion/niutv/">Niú TV</a></li></ul></li><li id="menu-item-815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-815"><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/">Reporte ciudadano</a><ul class="sub-menu"><li id="menu-item-1428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1428"><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/denuncias/">Denuncias</a></li><li id="menu-item-1429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1429"><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/yo-opino/">Yo opino</a></li><li id="menu-item-1430" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1430"><a href="https://confidencial.com.ni/terminos-de-uso/">Comó enviar reportes</a></li></ul></li><li id="menu-item-8784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8784"><a href="https://confidencial.com.ni/seccion/english/">English</a></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://confidencial.com.ni/seccion/confidencialtv/">ConfidencialTV</a></li></ul></div> </nav><div class="button-nav"> <a class="btn-open" href="#"></a></div><div class="overlay-nav"><div class="wrap"><ul class="wrap-nav"><li><a href="https://confidencial.com.ni/seccion/politica">Política</a><ul><li><a href="https://confidencial.com.ni/seccion/municipios-2017">Municipios 2017</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/opinion">Opinión</a><ul><li><a href="https://confidencial.com.ni/seccion/blogs">Blogs</a></li><li><a href="https://confidencial.com.ni/seccion/pxmolina">PxMolinA</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/economia">Economía</a><ul><li><a href="https://confidencial.com.ni/seccion/economia/negocios">Negocios</a></li><li><a href="https://confidencial.com.ni/seccion/economia/empresas">Empresas</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/nacion">Nación</a></li><li><a href="https://confidencial.com.ni/seccion/mundo">Mundo</a><ul><li><a href="https://confidencial.com.ni/seccion/mundo/centroamerica">Centroamérica</a></li></ul></li><li><a href="http://niu.com.ni/">Niú</a><ul><li><a href="http://niu.com.ni/seccion/estilo/">Estilo</a></li><li><a href="http://niu.com.ni/seccion/innovacion/">Innovación</a></li><li><a href="http://niu.com.ni/seccion/tecnologia/">Tecnología</a></li><li><a href="http://niu.com.ni/seccion/blogs/">Blogs</a></li><li><a href="http://niu.com.ni/seccion/niutv/">Niú TV</a></li></ul></li><li><a href="https://confidencial.com.ni/seccion/reporte-ciudadano">Reporte ciudadano</a><ul><li><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/denuncias">Denuncias</a></li><li><a href="https://confidencial.com.ni/seccion/reporte-ciudadano/yo-opino">Yo opino</a></li><li><a href="https://confidencial.com.ni/terminos-de-uso">Cómo enviar reportes</a></li></ul></li><li><a href="https://confidencial.com.ni/english">English</a></li><li><a href="https://confidencial.com.ni/confidencialtv">ConfidencialTV</a></li></ul></div></div></header><div id="content" class="site-content"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1654398941443694";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div id="primary" class="site-content"><div id="content" role="main"><div class="section group"><div class="col span_2_of_3"><div class="adv_cat"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8550045040284482"
data-ad-slot="8248964651"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><div class="col span_1_of_3"><div class="adv_cat"> <a href="https://confidencial.com.ni/anunciate/" target="_blank"><img class="alignnone wp-image-1804 size-full" src="https://confidencial.com.ni/wp-content/uploads/2015/09/ad-200x90.png" alt="ad-200x90" width="200" height="90" /></a></div></div><div class="col encabezado single"> <img class="iconv" src="https://confidencial.com.ni/wp-content/img/icon-opinion.png"> <span class="c_tv">Opinión</span></div><div class="cont_singlepage"><div class="col span_2_of_3 single"><ul id="breadcrumbs" class=""><li class="item-home"><a class="bread-link bread-home" href="https://confidencial.com.ni" title="Confidencial">Confidencial</a></li><li class="separator separator-home"> &gt;</li><li class="item-cat"><a href="https://confidencial.com.ni/seccion/opinion/">Opinion</a></li><li class="separator"> &gt;</li><li class="item-current item-30667"><strong class="bread-current bread-30667" title="Libertad de prensa y libertad de expresión">Libertad de prensa y libertad de expresión</strong></li></ul><div class="fb-like" data-href="https://confidencial.com.ni/libertad-prensa-libertad-expresion/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true"></div><p class="sumario"></p><p class="singlepage_title"> Libertad de prensa y libertad de expresión</p><div><div class='caption single' title='Ilustración de Pedro Molina.'> <img width="1848" height="1264" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg 1848w, https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-300x205.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-1024x700.jpg 1024w, https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-238x162.jpg 238w" data-lazy-sizes="(max-width: 1848px) 100vw, 1848px" data-attachment-id="2511" data-permalink="https://confidencial.com.ni/los-desafios-de-la-libertad/infohr/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg" data-orig-size="1848,1264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="InfoHR" data-image-description="&lt;p&gt;Ilustración de Pedro Molina.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-300x205.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-1024x700.jpg" /><noscript><img width="1848" height="1264" src="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg 1848w, https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-300x205.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-1024x700.jpg 1024w, https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-238x162.jpg 238w" sizes="(max-width: 1848px) 100vw, 1848px" data-attachment-id="2511" data-permalink="https://confidencial.com.ni/los-desafios-de-la-libertad/infohr/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg" data-orig-size="1848,1264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="InfoHR" data-image-description="&lt;p&gt;Ilustración de Pedro Molina.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-300x205.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR-1024x700.jpg" /></noscript></div></div><p class="resumen">Los practicantes de la censura pretenden terminar con la tolerancia de los medios no oficialistas con las ideas distintas</p><hr class="singlepage single-div-top"><div class="c_autshare"><ul class="datosauthor cuadro-left"><li> <a href="https://confidencial.com.ni/author/oguevara/"> Onofre Guevara López</a></li></li><li>6 de Junio  2017</li></ul><div class="share_this_au cuadro-right"></div></div><div class="clearfix-individual-block"></div><hr class="singlepage single-div-bottom"><div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_copy-retina essb_354996508 print-no" id="essb_displayed_shortcode_354996508" data-essb-postid="30667" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="insidename" data-essb-url="https://confidencial.com.ni/libertad-prensa-libertad-expresion/" data-essb-twitter-url="https://confidencial.com.ni/libertad-prensa-libertad-expresion/" data-essb-instance="354996508"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="compartidas"><span class="essb_t_nb">0<span class="essb_t_nb_after">compartidas</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1654398941443694&amp;display=popup&amp;name=Libertad de prensa y libertad de expresión&amp;link=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&amp;redirect_uri=https://www.facebook.com&picture=https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1654398941443694&amp;display=popup&amp;name=Libertad de prensa y libertad de expresión&amp;link=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&amp;redirect_uri=https://www.facebook.com&picture=https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg&#39;,&#39;facebook_advanced&#39;,&#39;354996508&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Libertad de prensa y libertad de expresión&amp;url=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&amp;counturl=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&#39;,&#39;twitter&#39;,&#39;354996508&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://confidencial.com.ni/libertad-prensa-libertad-expresion/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&#39;,&#39;google&#39;,&#39;354996508&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Libertad de prensa y libertad de expresión&amp;url=https://confidencial.com.ni/libertad-prensa-libertad-expresion/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Libertad de prensa y libertad de expresión&amp;url=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&#39;,&#39;linkedin&#39;,&#39;354996508&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;354996508&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Correo electrónico</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;354996508&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Imprimir</span></a></li></ul></div><div class="clearfix"></div><div class="pf-content"><p>Hay tantas formas de intentar de imponer la censura de prensa, como intereses económicos, políticos y sociales existen en constante y plena contradicción en una sociedad donde cada sector representa esos intereses.  Y cada grupo social, político o económico intenta imponer la censura, según los recursos con que cuenta y su posición respecto al poder: si al lado del gobierno o fuera de él.  Es natural que cada cual, según su poder, busque el imposible privilegio de ser un intocable.  Lo que va contra natura es que alguien, además de su intención de cercenar la libertad de prensa, pretenda hacerlo extensiva a la libertad de expresión y de pensamiento.</p><p>-o-</p><p>La libertad de fundar un medio de prensa (radio,televisión, etcétera), es un negocio másdentro de la libertad de empresa, y esta libertad responde más a los intereses privados que a los sociales, lo cualno significa que no tengan derecho a defenderla. Lo no correcto es confundir el derechoa libertad de prensa con la libertad de expresión, la cual ningún ciudadano puede convertirlaen un negocio más.  Esta diferencia ha existido siempre, aunque se ha ocultado por interés.  Existió en la dictadura somocista, continuó en la revolución, siguió durante los años 90 y sigue existiendo en la actualidad neoliberal disfrazada de revolucionariacon prácticas dictatoriales y ridículas pretensiones monárquicas.</p><p>-o-</p><p>El ejemplo más reciente de que la libertad de prensa no es igual que la libertad de expresión, lo representa la compra de El Nuevo Diario que hizoun grupo financiero, pues casi de forma automática, este diario dejó la prácticaesencial del periodismo: la crítica al poder político o económico y la investigación en la cual se fundamente la crítica.  Ese grupo financiero hizo de un medio de comunicación su vehículo de propaganda empresarial –como corresponde a una empresa privada—  combinada con la defensa de puntos de vista políticos coincidentes con los del gobierno y de los grupos económicos privados.  Ninguna de estas funciones,son propias de la libertad de expresión ni de pensamiento. Estas libertadesmás bien las ha sido sacrificado, dando lugar solo a criterios personales que no contradicen las concepciones ideológicas de los inversionistas en el negocio de la información.</p><p>-o-</p><p>Los intentos de censura de prensa, y la censura misma, vengan del gobierno o de la empresa privada, son explicables por los intereses que representan, pero nunca serán justificables, menos plausibles.  Eso por un lado, y en cuanto a la libertad de expresión, es un derecho humano, y por ello, debe ser inviolable, como inviolable es el pensamiento, pues de nada vale pensar sin tener derecho a expresar lo que se piensa.  No sé si logro explicar esa diferencia, pero sobran ejemplos de hechos en distintas épocas y protagonizados por personas con diferentes posiciones políticas, relacionadas con los intentos y las prácticas de la censura de prensa y de las violaciones a la libertad de expresión y pensamiento.</p><p>-o-</p><p>Un dueño o ungrupo propietario de un medio de comunicación, a la par que defiende su derecho a la libertad de prensa –o de empresa—, puede limitar la libertad de expresión y pensamiento de sus redactores que no comulgan o contradigan sus puntos de vistas políticos y sus conceptos ideológicos y religiosos.  Esta práctica se estila de una manera absoluta en los medios oficiales.  Y en los medios privados se censura también, pero algunos, y en ciertas circunstancias, practican la tolerancia con otros criterios no identificados al ciento por ciento con su línea editorial.  Esas circunstancias, son: la represión y la violación de los derechos políticos y humanos; la corrupción y el autoritarismo cuando afectan a la mayor parte de la sociedad, sin distingos políticos e ideológicos.</p><p>-o-</p><p>Estamos viviendo esas circunstancias y por eso se pretende imponer la censura a los medios no oficialistas, de parte del gobierno y la empresa privada a los medios que practican la tolerancia, la crítica a los poderes y hacen investigaciones: Confidencial, La Prensa, la Corporación y el Canal 12, cada uno con su perfil e intereses propios. ¿Por qué? Porque además de críticos de este estado de cosas, los practicantes de la censura pretenden terminar con la tolerancia de estos medios con las ideas distintas y a veces opuestas a las de sus propietarios.  Es decir, con la censura quieren volver al pasado, cuando durante los más de cuatro decenios de la dictadura, la censura fue una práctica generalizada, no solo de parte del gobierno.</p><p>-o-</p><p>En ese lapso, se clausuraron muchos periódicos obreros, pero los medios de prensa privados nunca escribieron ninguna condena y, algunas veces, apoyaron su clausura porque divulgaban “ideas disolventes”. Igual silencio guardaron los medios oficiales en los años80, cuando se censuraba a La Prensa e incluso a El Nuevo Diario.  Pero los pretextos no fueron iguales.  Bajo el somocismo, se trataba de eliminar la libertad de expresión y de pensamiento de la clase obrera.  Y en los 80, el pretexto la defensa de una revolución de carácter populary anti campañas oligárquicas financiadas y asesoradas por agencias de los Estados Unidos.</p><p>-o-</p><p>Que aquella revolución haya degenerado en otra cosa, no fue culpa de ningún periodista de los medios de comunicación oficiales de entonces, aunque ahora algunos de ellos practican su complicidad con el actual gobierno neoliberal, como otros periodistas latuvieron con los gobiernos de los 90, especialmente con el gobierno corrupto de Arnoldo Alemán.  Con uno u otro matiz, ningún medio ejerce con pureza su libertad de prensa ni respeta cabalmente la libertad de expresión de sus periodistas.  Y entre los periodistas, también hay quienes transigen con los inversionistas privados en los medios de prensa que cercenan su libertad de pensamiento y de expresión.</p><p>-o-</p><p>En los primeros años 90, cuando en Barricada su director y los editores analizaron su situación como órgano oficial del FSLN en la oposición, y cuando se abría un período de gobiernos libero-conservadores con libertad de prensa, reconocieron lo inadecuado y extemporáneo de seguir ofreciendo una información oficialista.  No se pretendía dejar de ser órgano de prensa sandinista, sino un medio que reflejara los intereses nacionales, con tolerancia en sus páginas de opinión.  En lo informativo, se pretendía ser amplios; y rechazar, por ejemplo, la absurda imposición de dar mayor tamaño y siempre en la primera página, a la foto de Daniel Ortega; y menor espacio a las fotos de los otros comandantes, en cualquier página y nunca encima de una foto de Daniel.  Se seguiría defendiendo la revolución, pero no el culto a la personalidad, que tanto daño sigue causando.</p><p>-o-</p><p>Aquel intento democratizador de Barricada chocó con los intereses personales de algunos comandantes, principalmente de Daniel, Bayardo y Tomás; este último se tomó violentamente el periódico, expulsó a su director Carlos Fernando Chamorro, y se instaló como el mandamás del diario, le empeoró su perfil oficialista y lo llevó a la quiebra.  La mayoría de los editores del diario renunciamos antes que perder nuestra libertad de expresión y pensamiento, máxime cuando el ex periodista Bayardo Arce, en uno de los últimos encuentros con él, sugirió que aprendiéramos a respetar las órdenes “de los dueños del periódico”, como lo hacían los periodistas de La Prensa con las órdenes de sus propietarios.</p><p>-o-</p><p>Ese fue el momento en que Arce expresó ante los periodistas de Barricada su psicología burguesa de propietario, despertada con la piñata de bienes del Estado, y la voluntad de sus compinches de hacerse dueños del FSLN y de todo lo que se creía pertenecía a la militancia sandinista.  Así comenzaba el orteguismo a suplantar al sandinismo. Y de manera continuada, los mismos que atropellaron la libertad de expresión de Carlos Fernando y de otros periodistas, lo siguen haciendo, pero hoy con el acompañamiento de los empresarios del Cosep, en una mutua solidaridad motivada por sus comunes intereses económicos, reforzados con el ejercicio compartido del poder político.</p><p>-o-</p><p><strong>Ruperta y Ruperto:</strong></p><p>&#8211;Visto todo lo anterior, Rupertó, es imposible no ver la relación existente entre el deterioro de los servicios de salud del INSS para los jubilados, con la alianza empresarial con el orteguismo…</p><p>&#8211;Y eso, Rupertá, aunque el Cosep diga ahora no estar de acuerdo, pues no olvidamos que la privatización de la salud con las previsionales, el Cosep la vio como una recuperación de la libertad de empresa…</p><p>&#8211;O sea, Rupertó, que aceptaron regalada la vaca del INSS, y ahora… ¡se afrentan de las cagadas de la vaca!</p><p>&#8212;&#8212;&#8212;&#8212;-</p></div><div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_copy-retina essb_2012447473 print-no" id="essb_displayed_shortcode_2012447473" data-essb-postid="30667" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="insidename" data-essb-url="https://confidencial.com.ni/libertad-prensa-libertad-expresion/" data-essb-twitter-url="https://confidencial.com.ni/libertad-prensa-libertad-expresion/" data-essb-instance="2012447473"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="compartidas"><span class="essb_t_nb">0<span class="essb_t_nb_after">compartidas</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/dialog/feed?app_id=1654398941443694&amp;display=popup&amp;name=Libertad de prensa y libertad de expresión&amp;link=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&amp;redirect_uri=https://www.facebook.com&picture=https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg" title="" onclick="essb_window(&#39;https://www.facebook.com/dialog/feed?app_id=1654398941443694&amp;display=popup&amp;name=Libertad de prensa y libertad de expresión&amp;link=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&amp;redirect_uri=https://www.facebook.com&picture=https://confidencial.com.ni/wp-content/uploads/2015/09/InfoHR.jpg&#39;,&#39;facebook_advanced&#39;,&#39;2012447473&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Libertad de prensa y libertad de expresión&amp;url=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&amp;counturl=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&#39;,&#39;twitter&#39;,&#39;2012447473&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://confidencial.com.ni/libertad-prensa-libertad-expresion/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&#39;,&#39;google&#39;,&#39;2012447473&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Libertad de prensa y libertad de expresión&amp;url=https://confidencial.com.ni/libertad-prensa-libertad-expresion/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Libertad de prensa y libertad de expresión&amp;url=https://confidencial.com.ni/libertad-prensa-libertad-expresion/&#39;,&#39;linkedin&#39;,&#39;2012447473&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn<span class="essb_counter_insidename" data-cnt="" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;2012447473&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">Correo electrónico</span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;2012447473&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name">Imprimir</span></a></li></ul></div><div class="rel_int single"><hr class="singlepage"><h2 class="nota_redesc"> También le podría interesar:</h2><div class="col span_1_of_3 intumb"> <img class="imgdef" src="http://i.imgur.com/KPCpEu3.png"> <a href="https://confidencial.com.ni/denunciar-es-correcto/"> Denunciar es correcto </a></div><div class="col span_1_of_3 intumb"> <img width="700" height="541" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="debate" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg 700w, https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-300x232.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-600x464.jpg 600w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="30058" data-permalink="https://confidencial.com.ni/corrupcion-pxmolina/carict-51-2/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg" data-orig-size="700,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carict-51" data-image-description="&lt;p&gt;Corruption and crumbs for the people. A full plate for the leaders. Illustration by Px Molina / Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-300x232.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg" /><noscript><img width="700" height="541" src="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="debate" srcset="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg 700w, https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-300x232.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-600x464.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="30058" data-permalink="https://confidencial.com.ni/corrupcion-pxmolina/carict-51-2/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg" data-orig-size="700,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carict-51" data-image-description="&lt;p&gt;Corruption and crumbs for the people. A full plate for the leaders. Illustration by Px Molina / Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-300x232.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg" /></noscript> <a href="https://confidencial.com.ni/in-defense-of-public-debate-in-nicaragua/"> In Defense of Public Debate in Nicaragua </a></div><div class="col span_1_of_3 intumb"> <img width="1024" height="576" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="campaña" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415.jpg 1024w, https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-300x169.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-600x338.jpg 600w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="30401" data-permalink="https://confidencial.com.ni/cosep-denuncia-campana-descalificacion/20170524_112415/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LGMS631&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495625055&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.97&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170524_112415" data-image-description="&lt;p&gt;Representatives of the different business sectors of COSEP read their statement. Photo: Ivan Olivares/confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-300x169.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-1024x576.jpg" /><noscript><img width="1024" height="576" src="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="campaña" srcset="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415.jpg 1024w, https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-300x169.jpg 300w, https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-600x338.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="30401" data-permalink="https://confidencial.com.ni/cosep-denuncia-campana-descalificacion/20170524_112415/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LGMS631&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495625055&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.97&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170524_112415" data-image-description="&lt;p&gt;Representatives of the different business sectors of COSEP read their statement. Photo: Ivan Olivares/confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-300x169.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-1024x576.jpg" /></noscript> <a href="https://confidencial.com.ni/nicaragua-cosep-denounces-smear-campaign/"> Nicaragua: COSEP Denounces “Smear Campaign” </a></div></div><div id="comments" class="comments-area"><hr class="singlepage"></div></div><div class="col span_1_of_3 colder"><div class="autor-wrap"><h2 class="nota_rel">Acerca del Autor</h2><img alt='Onofre Guevara López' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='https://confidencial.com.ni/wp-content/uploads/2017/05/Onofre-Guevara-López_avatar-238x238.jpg' class='avatar avatar-238 photo' height='238' width='238' /><noscript><img alt='Onofre Guevara López' src='https://confidencial.com.ni/wp-content/uploads/2017/05/Onofre-Guevara-López_avatar-238x238.jpg' class='avatar avatar-238 photo' height='238' width='238' /></noscript><p class="sidebl"></p></div><ul class = "entrada"><h2 class="nota_rel single">Otros artículos del mismo autor</h2><div class="article single"> <a href="https://confidencial.com.ni/la-resaca-post-revolucionaria/">De la resaca post revolucionaria</a></div><div class="article single"> <a href="https://confidencial.com.ni/reflujo-peor-momento/">El reflujo en su peor momento</a></div><div class="article single"> <a href="https://confidencial.com.ni/cuatro-mujeres-canal/">Cuatro mujeres y un Canal</a></div><div class="article single"> <a href="https://confidencial.com.ni/la-farsa-acepcion-cuatro/">La farsa, acepción cuatro</a></div><div class="article single"> <a href="https://confidencial.com.ni/lo-insolito-esta-quedando-desuso/">Lo insólito, está quedando en desuso</a></div></ul><ul class = "entrada"><h2 class="nota_rel single">Notas relacionadas</h2><div class="article single"> <a href="https://confidencial.com.ni/denunciar-es-correcto/">Denunciar es correcto</a></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/in-defense-of-public-debate-in-nicaragua/">In Defense of Public Debate in Nicaragua</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="debate" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="30058" data-permalink="https://confidencial.com.ni/corrupcion-pxmolina/carict-51-2/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg" data-orig-size="700,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carict-51" data-image-description="&lt;p&gt;Corruption and crumbs for the people. A full plate for the leaders. Illustration by Px Molina / Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-300x232.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="debate" srcset="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="30058" data-permalink="https://confidencial.com.ni/corrupcion-pxmolina/carict-51-2/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg" data-orig-size="700,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="carict-51" data-image-description="&lt;p&gt;Corruption and crumbs for the people. A full plate for the leaders. Illustration by Px Molina / Confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51-300x232.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/05/carict-51.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/nicaragua-cosep-denounces-smear-campaign/">Nicaragua: COSEP Denounces “Smear Campaign”</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="campaña" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="30401" data-permalink="https://confidencial.com.ni/cosep-denuncia-campana-descalificacion/20170524_112415/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LGMS631&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495625055&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.97&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170524_112415" data-image-description="&lt;p&gt;Representatives of the different business sectors of COSEP read their statement. Photo: Ivan Olivares/confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-300x169.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-1024x576.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="campaña" srcset="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="30401" data-permalink="https://confidencial.com.ni/cosep-denuncia-campana-descalificacion/20170524_112415/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415.jpg" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LGMS631&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495625055&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.97&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20170524_112415" data-image-description="&lt;p&gt;Representatives of the different business sectors of COSEP read their statement. Photo: Ivan Olivares/confidencial&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-300x169.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/05/20170524_112415-1024x576.jpg" /></noscript></div></div></ul><div class="adv_nrel single"></div><ul class = "entrada"><h2 class="nota_rel single">Más en Opinión</h2><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/la-incertidumbre-centroamerica-ante-trump/">La incertidumbre de Centroamérica ante Trump</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="renuncia" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="30520" data-permalink="https://confidencial.com.ni/la-renuncia-trump/636316896248604082w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w.jpg" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636316896248604082w" data-image-description="&lt;p&gt;El presidente estadounidense, Donald Trump, participa en un homenaje a los militares fallecidos en combate con motivo del Día de los Caídos. EFE/PETE MAROVICH.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="renuncia" srcset="https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="30520" data-permalink="https://confidencial.com.ni/la-renuncia-trump/636316896248604082w/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w.jpg" data-orig-size="800,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="636316896248604082w" data-image-description="&lt;p&gt;El presidente estadounidense, Donald Trump, participa en un homenaje a los militares fallecidos en combate con motivo del Día de los Caídos. EFE/PETE MAROVICH.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w-300x200.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/05/636316896248604082w.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/cien-anos-soledad/">Cien años de soledad</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="30580" data-permalink="https://confidencial.com.ni/cien-anos-soledad/cienanosdesoledad/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad.jpg" data-orig-size="700,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cienañosdesoledad" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad-300x224.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="30580" data-permalink="https://confidencial.com.ni/cien-anos-soledad/cienanosdesoledad/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad.jpg" data-orig-size="700,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cienañosdesoledad" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad-300x224.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/06/cienañosdesoledad.jpg" /></noscript></div></div><div class="article single"><a href="https://confidencial.com.ni/posible-una-contraccion-fiscal-estimule-crecimiento/">¿Es posible que una contracción fiscal estimule el crecimiento?</a></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/noriega-dictadura-e-invasion/">Noriega: dictadura e invasión</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="30605" data-permalink="https://confidencial.com.ni/noriega-dictadura-e-invasion/manuelnoriega-1/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1.jpg" data-orig-size="640,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MANUELNORIEGA-1" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1-300x195.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="30605" data-permalink="https://confidencial.com.ni/noriega-dictadura-e-invasion/manuelnoriega-1/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1.jpg" data-orig-size="640,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MANUELNORIEGA-1" data-image-description="" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1-300x195.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/06/MANUELNORIEGA-1.jpg" /></noscript></div></div><div class="article single"><div class="titleintsi"><a href="https://confidencial.com.ni/la-democracia-resquebrajada-estados-unidos/">La democracia resquebrajada de Estados Unidos</a></div><div class="miniatura"> <img width="150" height="150" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Estados Unidos" data-lazy-srcset="https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain-300x300.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="29573" data-permalink="https://confidencial.com.ni/la-peligrosa-carta-blanca-trump/trumpbrain-3/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain.jpg" data-orig-size="700,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Trumpbrain" data-image-description="&lt;p&gt;Ilustración: PxMolinA/Confidencial.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain-300x232.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain.jpg" /><noscript><img width="150" height="150" src="https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Estados Unidos" srcset="https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain-150x150.jpg 150w, https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain-180x180.jpg 180w, https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="29573" data-permalink="https://confidencial.com.ni/la-peligrosa-carta-blanca-trump/trumpbrain-3/" data-orig-file="https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain.jpg" data-orig-size="700,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Trumpbrain" data-image-description="&lt;p&gt;Ilustración: PxMolinA/Confidencial.&lt;/p&gt;
" data-medium-file="https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain-300x232.jpg" data-large-file="https://confidencial.com.ni/wp-content/uploads/2017/04/Trumpbrain.jpg" /></noscript></div></div></ul><div class="clearfix-individual-block"></div><div class="sponsored-top-list">Lo más visto</div><div class="wpp-list"><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/saldos-enacal-aeropuerto-enabas-deuda-publica/" title="Saldos de Enacal, Aeropuerto y Enabas a deuda pública" class="wpp-post-title" target="_self">Saldos de Enacal, Aeropuerto y Enabas a deuda pública</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/cuba-urge-apertura-economica-profunda/" title="Leonardo Padura: en Cuba urge “apertura económica profunda”" class="wpp-post-title" target="_self">Leonardo Padura: en Cuba urge “apertura económica profunda”</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/ortega-las-penas-pxmolina/" title="Ortega y las penas &#8211; PxMolinA" class="wpp-post-title" target="_self">Ortega y las penas &#8211; PxMolinA</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/enfermos-cronicos-pxmolina/" title="Enfermos crónicos &#8211; PxMolinA" class="wpp-post-title" target="_self">Enfermos crónicos &#8211; PxMolinA</a></div></div><div class="wpp-line-wrap"><div class="top-number"></div><div class="top-post-title"> <a href="https://confidencial.com.ni/los-secretos-los-volcanes-nicaragua/" title="Los secretos de los volcanes de Nicaragua" class="wpp-post-title" target="_self">Los secretos de los volcanes de Nicaragua</a></div></div></div><div class="top-clearfix"></div><div class="anunciolm"> <img src="https://confidencial.com.ni/wp-content/uploads/2015/09/visto.png"></div><div class="adv_nrel single"></div></div></div></div></main></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><div class="section group"><div class="col span_2_of_2"> <img class="logofooter" src="https://confidencial.com.ni/wp-content/img/logobl20.png"></div><div class="col span_2_of_2"><hr class="footer"></div><div class="col span_1_of_03 third-footer"><h3 class="footer"><a href="https://confidencial.com.ni/anunciate/"> Anúnciate </a></h3><hr class="footer2"><p class="footer"> <a href="https://confidencial.com.ni/anunciate/"> Consulta nuestras tarifas de <br/> anuncios digitales e impresos. </a></p></div><div class="col span_1_of_03 third-footer"><h3 class="footer"><a href="https://confidencial.com.ni/suscripciones/"> Suscríbase </a></h3><hr class="footer2"><p class="footer"> <a href="https://confidencial.com.ni/suscripciones/"> Revista Confidencial </a></p></div><div class="col span_1_of_03 third-footer"><h3 class="footer"><a href="https://confidencial.com.ni/contacto"> ¿Quiénes somos? </a></h3><hr class="footer2"><p class="footer"> <a href="https://confidencial.com.ni/contacto">© 2015  Confidencial <br> Confidencial es una publicación de Inversiones Multimedia SA <br> </a></p></div><div class="col span_2_of_2"><hr class="footer"></div><div class="col span_1_of_03 first-footer"><h3>CONTÁCTENOS</h3><div class="textwidget"><hr class="footer2"><ul class="social-footer"><div role="form" class="wpcf7" id="wpcf7-f118-o1" lang="es-ES" dir="ltr"><div class="screen-reader-response"></div><form action="/libertad-prensa-libertad-expresion/#wpcf7-f118-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="118" /> <input type="hidden" name="_wpcf7_version" value="4.7" /> <input type="hidden" name="_wpcf7_locale" value="es_ES" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f118-o1" /> <input type="hidden" name="_wpnonce" value="0d030713c8" /></div><p><span class="wpcf7-form-control-wrap text-764"><input type="text" name="text-764" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span></p><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="E-mail" /></span></p><p><span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span></p><div class="wpcf7-form-control-wrap"><div data-sitekey="6LfijCETAAAAAGJg9lfB_2bBnjEevjWeWCNwdI21" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div> <noscript><div style="width: 302px; height: 422px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfijCETAAAAAGJg9lfB_2bBnjEevjWeWCNwdI21" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"> </iframe></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea></div></div></div> </noscript></div><p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div><div class="col span_1_of_03 second-footer"><h3>Síguenos</h3><div class="textwidget"><hr class="footer2"><ul class="social-footer"><a href="https://www.facebook.com/confidencial.com.ni" target="_blank"><li class="soc-fb"></li></a><a href="https://twitter.com/confidencial_ni" target="_blank" ><li class="soc-tw"></li></a><a href="https://www.youtube.com/user/ConfidencialNica" target="_blank"><li class="soc-yt"></li></a></ul> <br/></div><h3>Alerta noticiosa</h3><script type="text/javascript">(function(){if(!window.mc4wp){window.mc4wp={listeners:[],forms:{on:function(event,callback){window.mc4wp.listeners.push({event:event,callback:callback});}}}}})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-7560 mc4wp-form-basic" method="post" data-id="7560" data-name="Default sign-up form" ><div class="mc4wp-form-fields"><p> <input type="email" id="mc4wp_email" name="EMAIL" placeholder="E-mail" required /></p><p> <input type="submit" value="Suscribase" /></p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1496737005" /><input type="hidden" name="_mc4wp_form_id" value="7560" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></div><div class="col span_1_of_03 fourth-footer"><div class="textwidget"><img class="iconl" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/img/locate.png"><noscript><img class="iconl" src="https://confidencial.com.ni/wp-content/img/locate.png"></noscript><p class="footerd">De Pharaohs Casino,  2c. abajo, 2c.
al sur. Managua, Nicaragua</p><img class="iconp" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://confidencial.com.ni/wp-content/img/phoneicon.png"><noscript><img class="iconp" src="https://confidencial.com.ni/wp-content/img/phoneicon.png"></noscript><p class="footerd">PBX: (505) 2277-5134 <br> Teléfono: (505) 2270-7017 <br></p></div><p class="footer"> <a href="https://www.monchito.net" target="_blank">Diseño y desarrollo web por <span class="autor-web">monchi.to</span></a><br></p></div></div></div> </footer></div> <script type="text/javascript">var recaptchaWidgets=[];var recaptchaCallback=function(){var forms=document.getElementsByTagName('form');var pattern=/(^|\s)g-recaptcha(\s|$)/;for(var i=0;i<forms.length;i++){var divs=forms[i].getElementsByTagName('div');for(var j=0;j<divs.length;j++){var sitekey=divs[j].getAttribute('data-sitekey');if(divs[j].className&&divs[j].className.match(pattern)&&sitekey){var params={'sitekey':sitekey,'theme':divs[j].getAttribute('data-theme'),'type':divs[j].getAttribute('data-type'),'size':divs[j].getAttribute('data-size'),'tabindex':divs[j].getAttribute('data-tabindex')};var callback=divs[j].getAttribute('data-callback');if(callback&&'function'==typeof window[callback]){params['callback']=window[callback];}
var expired_callback=divs[j].getAttribute('data-expired-callback');if(expired_callback&&'function'==typeof window[expired_callback]){params['expired-callback']=window[expired_callback];}
var widget_id=grecaptcha.render(divs[j],params);recaptchaWidgets.push(widget_id);break;}}}}</script> <script type="text/javascript">(function(){function addEventListener(element,event,handler){if(element.addEventListener){element.addEventListener(event,handler,false);}else if(element.attachEvent){element.attachEvent('on'+event,handler);}}function maybePrefixUrlField(){if(this.value.trim()!==''&&this.value.indexOf('http')!==0){this.value="http://"+this.value;}}
var urlFields=document.querySelectorAll('.mc4wp-form input[type="url"]');if(urlFields&&urlFields.length>0){for(var j=0;j<urlFields.length;j++){addEventListener(urlFields[j],'blur',maybePrefixUrlField);}}
var testInput=document.createElement('input');testInput.setAttribute('type','date');if(testInput.type!=='date'){var dateFields=document.querySelectorAll('.mc4wp-form input[type="date"]');for(var i=0;i<dateFields.length;i++){if(!dateFields[i].placeholder){dateFields[i].placeholder='YYYY-MM-DD';}
if(!dateFields[i].pattern){dateFields[i].pattern='[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';}}}})();</script> <script type="text/javascript">var pfHeaderImgUrl='';var pfHeaderTagline='';var pfdisableClickToDel='0';var pfHideImages='0';var pfImageDisplayStyle='right';var pfDisableEmail='0';var pfDisablePDF='0';var pfDisablePrint='0';var pfCustomCSS='';(function(){var e=document.createElement('script');e.type="text/javascript";e.src='https://cdn.printfriendly.com/printfriendly.js';document.getElementsByTagName('head')[0].appendChild(e);})();</script> <script type='text/javascript'>var scriptParams={"google_search_engine_id":"012595490069873677969:g386v4ojvmi"};</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/themes/confidencial/js/navigation.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/themes/confidencial/js/skip-link-focus-fix.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js'></script> <script type='text/javascript' src='https://confidencial.com.ni/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit'></script> <script type='text/javascript'>var mc4wp_forms_config=[];</script> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://confidencial.com.ni/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--> <script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.9',blog:'105429070',post:'30667',tz:'-6',srv:'confidencial.com.ni'}]);_stq.push(['clickTrackerInit','105429070','30667']);</script> <div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Tu email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Tu email"/><label class="essb_mailform_content_label">Destinatario de email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Destinatario de email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Enviar</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancelar</button></div><input type="hidden" id="essb_mail_salt" value="64783917"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://confidencial.com.ni/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>  <script src="https://confidencial.com.ni/wp-content/themes/confidencial/js/classie.js"></script> <script src="https://confidencial.com.ni/wp-content/themes/confidencial/js/uisearch.js"></script> <script>jQuery(document).ready(function(){new UISearch(document.getElementById('sb-search'));});</script> <script>jQuery(document).ready(function(){jQuery(function()
{jQuery(".search-wrap").hide();jQuery(".toggle-search").on("click",function(e)
{e.preventDefault();e.stopPropagation();jQuery(".search-wrap").slideToggle(500,function()
{jQuery("#search-bar").focus();});});jQuery(document).click(function(e)
{var searchWrap=jQuery(".search-wrap");if(!searchWrap.is(e.target)&&searchWrap.has(e.target).length===0)
{searchWrap.slideUp(500);}});});});</script> <script>jQuery(document).ready(function(){var top=jQuery('.social-bar-i').offset().top;jQuery(window).scroll(function(event){var y=jQuery(this).scrollTop();if(y>=180){jQuery('.social-bar-i').addClass('social-bar-i-down');}
else{jQuery('.social-bar-i').removeClass('social-bar-i-down');}});jQuery(document).ready(function(){jQuery(".button-nav a").click(function(){jQuery(".overlay-nav").fadeToggle(200);jQuery(this).toggleClass('btn-open').toggleClass('btn-close');});});jQuery('.overlay-nav').on('click',function(){jQuery(".overlay-nav").fadeToggle(200);jQuery(".button-nav a").toggleClass('btn-open').toggleClass('btn-close');open=false;});});</script>  <script>function fbShare(url,title,descr,image,winWidth,winHeight){var winTop=(screen.height/2)-(winHeight/2);var winLeft=(screen.width/2)-(winWidth/2);window.open('https://www.facebook.com/sharer.php?s=100&p[title]='+title+'&p[summary]='+descr+'&p[url]='+url+'&p[images][0]='+image,'sharer','top='+winTop+',left='+winLeft+',toolbar=0,status=0,width='+winWidth+',height='+winHeight);}</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5&appId=1654398941443694";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script>  <script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-eEVxNdS4FY7wp"});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-eEVxNdS4FY7wp.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1496737005 -->